Erster 1 Gang geht manchmal nicht rein..Abhilfe?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Erster 1 Gang geht manchmal nicht rein..Abhilfe?

      Hallooo

      und wieder was neues, ist mir heute auch nur wieder mal Aufgefallen,

      während der Fahrt bekomme ich beim Anfahren manchmal nciht den 1 ersten Gang rein, da muss ich schon ordentlich nachhelfen, kann man das beheben? Habe festgestellt das wenn es warm (heiß) ist, die Gangschaltung generell ziemlich schwergängig agiert...

      Abhilfe? Danke im voraus :)

      ps: Mein golf ist schon echt die Härte .. bäh!

    • RE: Erster 1 Gang geht manchmal nicht rein..Abhilfe?

      bist du sicher das du auch immer stehst wenn du den 1. gang einlegst? weil sonst geht er natürlich immer etwas schwerer rein!

      welches BJ is der den weil ich hab das Problem nicht (BJ98), bei meiner Oma ihrem geht der 1. gang net ma im stehn rein das is echt krank ...


      Original von illa_g4
      und wieder was neues, ist mir heute auch nur wieder mal Aufgefallen,
      quote]

      da kommt noch mehr, warts ab =)
    • Nicht mit Gewalt!

      Lieber 2x oder 3x Kuppeln.

      Oder erst in den 2ten Gang schalten und dann in den 1ten Gang.

      Oder, was mit dem 1.4er nicht ganz einfach sein wird, im 2ten oder gar im 3ten Gang anfahren =)

    • Original von DerAlex
      Nicht mit Gewalt!

      Lieber 2x oder 3x Kuppeln.

      Oder erst in den 2ten Gang schalten und dann in den 1ten Gang.

      Oder, was mit dem 1.4er nicht ganz einfach sein wird, im 2ten oder gar im 3ten Gang anfahren =)


      erst in den 2ten dann in den 1sten..

      dürfte synchronring sein der verheizt ist.
    • Das Prob hab ich auch manchmal, es ist besser kurz vor dem Stop den 1. einzulegen und dann so zu warten. Ist zwar nervig und auch nicht gut für die Kupplung, aber bevor man da steht und denn Gang um's verrecken nicht einlegen kann mach ich's lieber so.
      Wenn die neue Kupplung rein kommt laß ich auch gleich den Syncroring und Ausrücklager wechseln.

    • Ich habe dasselbe Problem. Afaik gibt es kein Workaround dafür.
      Selbst Getriebewechsel hat nicht geholfen. (Ich habe das Getriebe nicht wechseln lassen, aber jemand auf dem Michael Neuhaus Golf Forum).

    • es soll schon ein Getriebölwechsel geholfen haben. Ansonsten, wenns klemmt, Gang nochmal raus, Kupplung los, neu treten und dann geht meist auch der Gang rein. Kenne ich schon von meinem 3er VR6 seit 93

    • Na das ist doch echt wieder typisch VW :(

      Nur gut, das das Problem nciht alzu häufig auftritt, ich
      werd mal schauen was das kostet den Synchronring zu wecheln und das Öl bei Gelegenheit mal austauschen zu lassen, vielleicht hilfts ja.

      Ich melde mich dann nochmal, muss diesen Sonntag ersteinmal mit meinem G bis nach Ungarn torckeln :p ..wünscht mir glücck! *g*

    • Das kenne ich auch, trotz neuem Getriebe. Das komische ist, das es am Anfang die ersten 100 km super ging und auf einmal wieder nicht mehr.
      Bei VW sagten sie zwar, das dauert so 2000 km bis das Hackeln weg ist!!
      Ich glaub aber nicht daran.
      Besonders der 4.Gang geht bei mir fast überhaupt nicht rein, Scheiß Gefühl :(
      Fahr jetzt noch eine Zeit und dann lasse ich die Schaltung neu einstellen. Ich glaube das ist nämlich nur eine Einstellungssache. =)

      Das ist wirklich total nervig. Da stehst du als erster bei der Ampel, möchtest losfahren und der 1. geht nicht sofort rein.
      Der Golf IV ist wirklich in sachen Getriebe/Schaltung die Dreckskarre schlecht hin, da hilt auch nicht präzise Schalten. X(
      Nie wieder einen Schalter von VW =)

    • Wingmaster hat was in einem anderen Thread dazu geschrieben.
      Er hat sich mal angesehen was nötig ist um die Sync Ringe zu tauschen ... 6 Euro kosten die.

      Aber Austausch ist extrem viel Arbeit. ?(

      Suchen musst Du selbst.
      Lass dir die Beiträge vom Wingmaster anzeigen, der hat nicht soviele. Findet man schnell.

    • Nabend ,


      Das kommt mir bekannt vor! Das selbe Problem habe ich auch mit meinem 2.0 , GKB : EMR auch . Kupplung neu , Getriebeöl gewechselt , Schaltung eingestellt . Hat alles nix gebracht , es hakt Fröhlich weiter. Der Wagen hat jetzt 117100 km runter . Könnten es die Synchronringe sein ;( ???