ABS Fehler und Radio geht aus / an

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ABS Fehler und Radio geht aus / an

      Servus

      wollte mal kurz von meinem Fehlerbild berichten und auch gleich das Räsel lösen.

      Also als ich neulich auf der Bahn war ging aus heiterm Himmel meine ABS Lampe und das Warnsiganl an. Ich hab mich fast zu tode erschreckt! Also dann auf den nächsten Rastplatz Motor aus gemacht und wieder an und siehe da, der Fehler war weg. Am nächsten Tag und ca 200 KM später wieder ein Pieben und Leuchten, ohne das ich die Bremse getreten hatte. Also Zündung wieder aus, und wieder an, und alle war OK. (Natürlich nicht wärend der Fahrt, obwohl ich meit dem Gedanken gespielt habe ;) )

      Am nächsten Tag ging mein Radio während der Fahrt aus und sofort wieder an. Das ganze passierte ca 10 mal auf 100Km und ich dachte erst, das mein Radio (Blaupunkt Los Angeles MP74) wieder mal kaputt ist, oder ich beim letzten Scharuben ein Kabel eingeklemmt habe.
      Einen Tag später wieder die ABS Lampe auf der Autobahn. Das ABS wir nach dem Fehler tasächlich ausgeschaltet, wenn das Warnleuchte nicht an ist, geht es (Ich habs ausprobiert :D )

      Als ich dann letzte Woche nach der Arbeit losfahren wollte, den Schlüssel umgedreht habe= NIX!!! Anzeige im Tacho Tod!!! Ich dachte mir schon "Na Super und wieder ne Stunde auf die Gelben Engel warten" aber selbst ist der Mann. Ich also vorn bei meiner Batterie geschaut, die ich vor zwei Wochen neu gemacht habe und siehe da, ich beweg das Plus Kabel und es funkt und das Auto geht wieder !!!!

      Ende vom Lied ist, das ich die Schelle/Klemme beim Batteriewechsel nicht richtig Festgeschraubt habe und daher diese Fehler zustande kamen, denn seit dem ist ruhe 8)8)8)
      Ich hab auch nochmal den Fehler speicher vom ABS ausgelesen, da stand drin:
      00668 - Bordspannung Klemme 30
      16-10 - Signal außerhalb der Toleranz - Sporadisch
      Und ich hab schon die Suche im Forum mit meinem ABS Problem gequält und schon beführchtet einer der Sensoren wäre hin oder noch schilmerres.

      Also wenn euer ABS oder Radio spinnt und Ihr hab vorher was an der Batterie gemacht, schaut erst mal ob die Klemmen wirklich richtig fest drauf sitzen.

      mfg

      --- Es ist mir bewusst, dass die Beiträge auf die ich antworte teileweise sehr alt sind, aber das sind andere Sachen auch, sowie mein Bora, ich oder GolfIV.de ;) ---

    • Sorry, ich musste es mit einem Grinsen lesen.

      Sieht man mal von der Batterieklemme ab.
      So stell ich mir das vor, wenn irgendwann einmal unsere Autos mit dem Internet verbunden sind und man keine Firewall oder kein Antivirenprogramm benutzt.
      Oder aber Windows for Cars einen Bluescreen im Tacho-TFT verursacht :D

    • Hi habe genau das gleiche Problem !!

      Während der Fahrt flackert die ABS-Leuchte mehr mals auf und das Radio wird auf stumm geschaltet. Ist schon sehr sehr nervig.
      Auch beim betätigen des Blinkers geht das Scheinwerferlicht etwas mit der Helligkeit kurz herunter.
      War heute beim Boschdienst und habe mir mal den Fehlerspeicher auslesen lassen.

      Fehleranzahl 1
      029C Batteriespannung Kl.30
      Signal außer Bereich

      Alle Klemmen an der Batterie waren aber bomben fest !
      Noch ne Idee wo ich nachschauen kann ?

      Gruß

      Thai Fu

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thai Fu ()