"flattern" im Lenkrad, Unwucht der Räder scheidet aber aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • "flattern" im Lenkrad, Unwucht der Räder scheidet aber aus

      Hallo zusammen,

      ich habe mal wieder etwas :D

      Wenn ich die Santas drauf habe oder die Winterreifen ist alles in bester Ordnung.

      Auf den 18 Zöllern allerdings merkt man es am schlimmsten bei ca 85 Km/h, das Lenkrad vibriert nicht ein bißchen, sondern es bewegst sich gut 1 cm, Hand rauflegen und man bekommt eine schöne Massage 8o

      Ausgewuchtet sind die Räder im Frühjahr, es wird allerdings schlimmer. Der Wagen hat derzeit seine knapp 74.000 Km runter.

      Nun die Frage, was kann das denn bitte sein? Irgendwelche Lager oder so die langsam aufgeben oder was kann das sein? Ich bin der Meinung, wenn man Kurven fährt ist es fast weg, auf der AB mit Tempomet und 110 Km/h ist es auch gut zu merken.... er zieht deswegen nicht nach links oder rechts, nur nerven tut es ehrlich gesagt gewaltig :(

      Hoffe ihr habt eine Idee, da die suche nach diesem Problem nicht ergiebig ist...

      Gruß

      Marcus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von golfIVtdi ()

    • bist du dir ganz sicher, dass die räder als fehlerquelle ausscheiden? ich persönlich würde nochmal zum felgenmensch fahren und die dinger wuchten lassen... denn wenn das ganze mit anderen rädern weg ist, dann muss es ja an den rädern liegen...

      was für räder haste denn? irgendwelche e-bay no-name produkte? oder "markenware"?

    • Ich würde meine das bei deinen 18ér an der Radanschraubfläche innen (sorry mir fällt der richtige Name gerade nicht) ein Probleme ist???

      Daher es nicht möglich ist das Rad gerade an die Bremsscheibe zu montieren wegen Schmutz oder andere Verformung, dies würde auch erklären warum diese beim Auswuchten keine Anomalie zeigt. Entweder du drehst die Felge mal am Rad und siehst evtl. wie sie eiert oder du läßt die Räder mal Feinwuchten am Fzg.

      Viel mehr kann es eigentlich nicht sein bei dir wenn es bei anderen Radsätzen nicht auftritt.

      Gruß

    • So etwas habe ich auch :D:D
      Aber nur wenn die Reifen noch kalt sind, sobald man 5 Minuten fährt ist es weg. Ich habe auch schon mal überlegt die Reifen auszuwuchten lassen. Aber der Montiermensch meinte, das liegt wahrscheinlich am Reifen und nicht am wuchten etc. Also lasse ich es.

      Aber wenn bei dir es andauernd ist, dann ist es nicht normal :(

      Mögliche Ursachen:

      Spurverbreiterung.
      Bremsen
      Felge angefahren???

    • Es sind die ASA AR1 montiert in 8 und 9 x 18 mit Dunlop SP 9000 drauf. Also nicht wirklich no name :D

      Ich habe keinerlei Spurverbreiterungen montiert, allerdings passte die Nabe nicht ganz, da kamen dann so Plastikringe drauf. Kann vielleicht da der Fehler zu suchen sein?

      Gruß

      Marcus

      /edit:

      Bremsen -> seit 4000 Km neue Scheiben und Klötze vorn, da wellig gewesen, nun ATE Beläge + Powerdisc.

      Spurverbreiterungen -> nicht vorhanden

      Felge angefahren -> nein, die Behandle ich wie rohe Eier, nichtmal den kleinsten Bordsteinkratzer oder so =)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von golfIVtdi ()

    • Ich habe keinerlei Spurverbreiterungen montiert, allerdings passte die Nabe nicht ganz, da kamen dann so Plastikringe drauf. Kann vielleicht da der Fehler zu suchen sein?


      Das sind die Zentrierringe die siind bei jeder Felge dabei !
    • Kann es denn daran liegen? So viele Möglichkeiten KANN es eigentlich ja nicht geben... :(

      Habe mal eine Frage, kann ich auf einer Strecke, wo kaum einer fährt, mal mit Achsweise verschiedenen Felgen fahren, damit ich das zumindest eingrenzen kann ob vorn oder hinten? Oder spielen da ABS und co nicht mit?

      Gruß

      Marcus

    • Vielleicht sind die Ringe kaputt?! Kann sein das die gebrochen sind?!...bei meinen Eltern sind schon nach 1. saison die Ringe in der mitte komplett durch gewesen! Und die waren aus ALU ( O.z.)...

      ...es kann nur am Satz der 18er liegen!...du hast ja selbst geschrieben das es mit den Santas nicht passiert.

      cya


      P.s.: Hat du vielleicht jedemenge dreckablagerung im Felgenbett (innenseite)? Das führt auch zu Vibrationen....

    • RE: "flattern" im Lenkrad, Unwucht der Räder scheidet aber aus

      Original von golfIVtdi
      Hallo zusammen,

      ich habe mal wieder etwas :D

      Wenn ich die Santas drauf habe oder die Winterreifen ist alles in bester Ordnung.

      Auf den 18 Zöllern allerdings merkt man es am schlimmsten bei ca 85 Km/h, das Lenkrad vibriert nicht ein bißchen, sondern es bewegst sich gut 1 cm, Hand rauflegen und man bekommt eine schöne Massage 8o

      Ausgewuchtet sind die Räder im Frühjahr, es wird allerdings schlimmer. Der Wagen hat derzeit seine knapp 74.000 Km runter.

      Nun die Frage, was kann das denn bitte sein? Irgendwelche Lager oder so die langsam aufgeben oder was kann das sein? Ich bin der Meinung, wenn man Kurven fährt ist es fast weg, auf der AB mit Tempomet und 110 Km/h ist es auch gut zu merken.... er zieht deswegen nicht nach links oder rechts, nur nerven tut es ehrlich gesagt gewaltig :(

      Hoffe ihr habt eine Idee, da die suche nach diesem Problem nicht ergiebig ist...

      Gruß

      Marcus


      genau das selbe problem habe ich auch...!!!
      seit dem ich dieses jahr meine oz superturismo in 8x18 zoll drauf habe, habe ich das selbe problem wie du...!

      genau die selben anzeichen.
      auf der geraden bei bestimmten geschwindigkeiten extrem und in den kurven fast gar nix mehr!

      es scheint auch bie mir immer schlimmer zu werden...!

      hab auch absolut keine ahnung...!

      ausgewuchtet sind die felgen..., ich dachte schonmal daran, dass die reifen vielleicht nicht in ordnung seien...! kann das sein!?!? kann da mein bzw. unser problem liegen...!?!?

      hab keine ahnung, fakt ist, jetzt muss ich mal was dagegen tun!

      bye
      theisman
      Ich glaub, ich hab einen Tinnitus im Auge..., ich sehe nur Pfeifen!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Theisman ()

    • Original von Oakley
      P.s.: Hat du vielleicht jedemenge dreckablagerung im Felgenbett (innenseite)? Das führt auch zu Vibrationen....


      Lacht nicht :D, auch das habe ich wirklich schon probiert, Teerablagerungen etc. ...

      Nungut, also ich war eben los, habe nun neue Zentrierringe bekommen und gewuchtet wurden sie auch nochmal, nun ist da kein Gramm Unwucht mehr (vorher 1,5 Gramm, soll man angeblich aber gar nicht merken)

      Wie dem auch sei, Probefahrt gemacht... und??? Ahhh 8) kein flattern mehr, denke also das es an den Zentrierringen gelegen hat. Ist das herrlich =)

      @ Theisman: Ich würde auch mal versuchen in die Richtung der Zentrierung zu schauen, vielleicht ist es das bei dir auch?

      Gruß

      Marcus
    • Original von golfIVtdi
      Original von Oakley
      P.s.: Hat du vielleicht jedemenge dreckablagerung im Felgenbett (innenseite)? Das führt auch zu Vibrationen....


      Lacht nicht :D, auch das habe ich wirklich schon probiert, Teerablagerungen etc. ...

      Nungut, also ich war eben los, habe nun neue Zentrierringe bekommen und gewuchtet wurden sie auch nochmal, nun ist da kein Gramm Unwucht mehr (vorher 1,5 Gramm, soll man angeblich aber gar nicht merken)

      Wie dem auch sei, Probefahrt gemacht... und??? Ahhh 8) kein flattern mehr, denke also das es an den Zentrierringen gelegen hat. Ist das herrlich =)

      @ Theisman: Ich würde auch mal versuchen in die Richtung der Zentrierung zu schauen, vielleicht ist es das bei dir auch?

      Gruß

      Marcus


      zenterringe...!?!?! ?( :O

      dann werde ich das heute oder die nächsten tage auf jedenfall in angriff nehmen...!!!! vielen dank!!!

      das freut mich für dich...!!!
      ich weiß ja wie nervig es ist...!!!

      bye
      theisman
      Ich glaub, ich hab einen Tinnitus im Auge..., ich sehe nur Pfeifen!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Theisman ()

    • Ihr seit nicht allein

      Also Jungs ihr seit nicht allein mit diesem Problem.

      Bei meinen ASA AR3 ist es das selbe. Gesamtlaufleistung des Fahrzeugs ist 5000km und die Felgen gerade mal 2300km. Ja ihr habt richtig gelesen. Ist so wenig. Hab ihn erst 2 Monate. Reifen sind 225/40 R18 88W von Kumho.

      Bei mir ist das so bei 100km/h ganz gut zu merken. Allerdings keinen 1cm. Nur halt ein Virbrieren. Aber auch blos wenn ich oben am Lenkrad anfasse mit einer Hand. Fass ich mit 2 Händen in der mitte Links und rechts an da bekommt man es nur ein ganz wenig mit. Wollte schon mal zum Vertrauten fahren wengen Gebrauchtwagen Garantie. Hab aber die Zeit noch nicht dazu gefunden.

      Tschau Balu der Bär

    • Hallo

      Ich hatte das Problem auch und bei mir war es eine Spurstange.
      Die schlägt sich mit der zeit aus und somit müsstest du ach dein Lenkrad wenn das auto steht leicht bewegen können ohne das sich die räfer bewegen Kostet etwa 150€.

      MFG CLIFF