Auto lässt sich nicht abschliesse (ZV+FFB)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Auto lässt sich nicht abschliesse (ZV+FFB)

      Hallo zusammen,

      habe ne ZV mit FFB von Waeco einbauen lassen vor nem knappen 3/4 Jahr und funzte bis jetzt auch einwandfrei. Seit grad eben kann ich mein Auto nicht mehr abschliessen. Wenn ich das Auto abschliessen möchte über FB gehen die Türpins runter und automatisch wieder hoch. Wenn ich den Pin an der Fahrertür runter drücke kommen sie auch wieder hoch. Ausser wenn ich den Pin an der beifahrertür runter drücke bleiben sie auch unten!! Hat jemand ne idee was das sein könnte??

    • türkontakt fahrertür am hintern, würd ich sagen... wenn du die fahrertür aufmachst, geht dann dein innenlicht an? bzw. geht dein licht aus, wenn du die tür aufmachst, dich reinsetzt und die zündung anmachst?!?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Seeeebi ()

    • also ich habe jetzt darauf nicht geachtet ob licht an geht oder nicht...aber ich gehe jetzt mal davon aus das das licht angeht....fahr jetzt sowieso kurz einkaufen und werde danach schauen....falls ich mich nicht mehr melde dann könnt ihr davon ausgehen das das licht angeht!!!
      Könnte es ausser dem türkontakt noch was sein?? Steuergerät der ZV vielleicht?? oder Stellmotoren(glaub ich persönlich aber nicht)??

      **Edit on**

      Licht geht an wenn ich die Türe öffne!!

      PS: meinst du das die innenleuchte an geht sobald ich die türen mit der FB entriegel oder wenn ich die Türen öffne??
      Denn die Funktion dass das licht angeht sobald ich mit FB die Türen entriegel habe ich nicht!! Hat der G4 meiner Mom aber die hat auch original ZV mit FB!!

      **Edit off**

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von EccO ()