Komisches Türschlosssurren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Komisches Türschlosssurren

      Hallo zusammen,

      habe heute festgestellt, dass beim Öffnen oder Verschließen ein komisches Brummen vom Türschloss auf der Fahrerseite zu vernehmen ist. Was könnte das Problem sein?
      Es handelt sich um einen Golf IV. BJ 10/01 mit FFB. 2-Türer

      Beste Grüße

    • Original von GhGxKrusher
      Das wird der Kompressor von der ZV sein!
      Der lliegt unter der hinteren Sitzbank!



      Welcher Kompressor? Die ZV ist im Gegensatz zum Golf III rein elektrisch!
      Das Brummen der Kraftstoffpumpe beim Türöffnen meint ihr wohl nicht...?
    • Original von Juan
      Original von GhGxKrusher
      Das wird der Kompressor von der ZV sein!
      Der lliegt unter der hinteren Sitzbank!



      Welcher Kompressor? Die ZV ist im Gegensatz zum Golf III rein elektrisch!
      Das Brummen der Kraftstoffpumpe beim Türöffnen meint ihr wohl nicht...?


      :PgolfIII.de

      Tippe auch auf die Benzinpumpe..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sencillo ()

    • nein. wir meinen das Geräusch beim verschließen und öffnen mit der FFB! bei meiner Beifahrertür nur ein "KLACK" dann ist zu aber bei meiner Fahrertür..."RATTERRATTERRATTER"...LOL

    • ja Hab ich Carguard Defender mit originalen Türscjlössern...Fliehkraftkupplung klingt als wäre es irreparabel und ein neues Schloss müsste her wenn man es "reparieren" lassen wöllte :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von titusatwork ()

    • Ich meine das Geräusch direkt vom Schloss auf der Beifahrerseite.

      Habe mal ne Mail an VW geschickt, ob das Problem bei denen bekannt ist. Der älteste ist mein Jubi nicht grade. Vielleicht gibts ja auf Kulanz was.

    • Hallo,

      das gleiche Geräusch hatte ich auch auf der Fahrerseite. Anfangs hatte ich nur das Geräusch, doch später fing das schloss an zu spinnen (schliesst zeitweise nicht mehr...) daraufhin wurde ein neues eingebaut und seitdem funktioniert wieder alles einwandfrei.

      Gruss

      thorsten