Regensensor wischt Sturm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Regensensor wischt Sturm

      Hi Leute,
      habe heute meinen Regensensor ans Relais klemmen lassen. Nun wischt der auf der ersten Stufe Sturm, obwohl die Scheibe pfurztrocken ist. Habt ihr da vieleicht schon Erfahrung woran das liegen könnte?
      Gruß Martin

    • meiner Meinung nach kann man die Empfindlichkeit noch einstellen.
      Nicht nur am Wischerhebel. Aber wo, daß weiß ich nicht.
      Hab keinen Regensensor ;)

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Kann dir jetzt auch nicht genau sagen, woran es liegt, nur das ich auch einen Regensensor nachgerüstet habe, der einwandfrei funktioniert. Vielleicht ist beim Ankleben des Spiegels an die Scheibe was mit dem Gel-Pad schief gegangen... Oder vielleicht ist auch einfach nur das Relais kaputt. Hast du denn das richtige Relais?

      Und funktioniert der autom. abbl. Innenspiegel wie er soll?

    • Das beim Regensensor ein anderes Wisch-Wasch-Relais verbaut ist, als normal, weißt Du aber, oder!?!?
      Ohne das geht's nicht.

      Gruß,
      Micha

      /edit:
      Was heißt "erste Stufe"?
      Der Regensensor wird aktiviert, wenn man den Hebel ein mal nach oben macht, also da wo normal (ohne Regensensor) Interval ist.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von micha ()

    • Also wie man das automatische Wischen aktiviert habe ich schon mitbekommen, aber danke.
      Den Innenspiegel muss ich gleich erst testen.
      Das eigentlich richtige Relais habe ich bereits bei jemandem erworben. Es unterscheidet sich auch optisch von dem originalen. Werde morgen noch einmal in die Werkstatt und en Typen das nachschauen lassen. hatte nur gehofft, dass ihr mir vorab schon mal n Tipp geben könnt.

      Danke an euch Marta

    • Hallo,

      bekommt man eigentlich diese Gelpads beim :) ? Meins ist ziehmlich lediert und das würde ich gerne auswechseln.
      Bei Ebay gibt es die für 9,99 € oder so. Aber dafür bekomme ich da ja schon einen neuen Sensor. Soviel können die ja einzelnd eigentlich nicht kosten oder?

      Danke und Gruß Marc

    • Original von teddymarta
      der Sensor auch ihne Pad funktioniert...

      Das glaub ich allerdings weniger. Weil wie soll der Sensor dann die Lichtbrechung messen und wie willst du den befestigen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • Der Sensor liegt doch in der Spiegelhalterung fest drin. Das Gelpad liegt doch nur zwischen Scheibe und Sensor. Also die Glaserei verbaut die Scheiben immer ohne Pad und es hat sich bisher noch niemand beschwert, dass der Sensor nicht mehr geht. Also muss es wohl gehen...

      Nur mein blödes Ding haut noch immer nicht hin... Kann man den ausschalten, ohne das der Spiegel beeinflusst wird? Wenn ja wo?

    • Original von teddymarta
      Der Sensor liegt doch in der Spiegelhalterung fest drin. Das Gelpad liegt doch nur zwischen Scheibe und Sensor. Also die Glaserei verbaut die Scheiben immer ohne Pad und es hat sich bisher noch niemand beschwert, dass der Sensor nicht mehr geht. Also muss es wohl gehen...

      Dauerwischen oder garnix Wischen - meine erfahrungen mit altem oder ohne Klebepad. Weiterhin wird der Sensor an die geklebt und nicht nur einfach in den Fuss gesetzt.

      Den Sensor schaltet man übrigens genausos aus, wie die Wischer sonst auch -> Schalter auf 0. ;)