ASZ - Getriebe HACKELIG?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ASZ - Getriebe HACKELIG?

      servus und grüße aus salzburg,

      ich hab eigentlich schon seit längeren das problem, wenn ich starte (und der motor/getriebe kalt ist) und mit getretener kupplung die gänge durchschalte, diese wunderbar und schön knackig "reingehen" (wie beim A3 ASZ, falls ihr diesen schon einmal gefahren seid!) !

      ABER:

      sobald ich ein paar km gefahren bin, kommt mir vor lässt sich das getriebe wesentlich schlechter schalten, eben .. irgendwie hackelig!
      ehrlich gesagt hab ich keinen tau was da sein kann.

      zudem habe ich das problem, gestern und heute wieder einmal passiert, wenn ich in der Zweiten bin und bis 3000upm raufbeschleunige, kann es vorkommen, dass sich die Dritte nicht richtig einlegen lässt bzw. es kracht, wie wenn man zu bald die kupplung loslässt... ist schwierig zu beschreiben... (kommt nicht so oft vor). ehrlich gesagt zweifel ich schon am mir ob ich überhaupt noch fähig bin mein auto richtig zu schalten, oder ich wirklich etwas falsch mache?! :rolleyes:

      ich möchte einfach so schalten können, wie es beim A3 ASZ _immer_ ist ! :(

      könnt ihr mir irgendwie weiterhelfen oder mir tipps geben?

      mein auto ist bj 03/2002 67TKm 130PS PD, Getriebenummer weiß ich leider nicht.


      Danke vielmals!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von metH- ()