Hoppeln im Stand

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hoppeln im Stand

      Nabend,
      ich wollte dieses problem schon vorher posten aber ich hab nie gewusst wie ich es beschreiben soll und hab es deswegen gelassen. Aber jetzt weiß ich wann das problem auftritt und ich kann es näher erklären.

      Also:
      Es ist so wenn bei mir im Stand der Kühler läuft (motor läuft) dann hoppelt ( :) find kein anderes wort dafür ) es im auto und wenn der Kühler wieder ausgeht dann ist das hoppeln weg. Kann mir vielleicht einer von euch sagen woran das bitte liegt.Hört sich jetzt vielleicht echt komisch an ist aber so.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mahox ()

    • könnte die lichtmaschiene sein ( sprich da er motor zu wenig strom bekommt )
      gruß skyliner1987

    • Nein lüfter ist eigentlich nicht auf volle stärke.Passiert auch wenn der Lüfter garnicht eingeschalten habe. Also so krass ist es nicht das man gleich denkt das was auseinanderreißt.Wie könnt ich das euch näher erklären.....hmm
      z.B. ihr kennt doch bestimmt alle die alten ami schlitten mit den fetten motoren.Ja und habt ihr mal gesehen wie die im stand laufen???Sprich wenn man ein glas in der hand hält würde dies vibrieren und das wasser im glas hin und herspringen. Es ist wirklich nicht soooo krass aber bei mir spürt man echt das hoppeln richtig und ich glaub nicht das es normal ist.

      Die Version von Skyliner1987 hört sich logisch an und hab ich mir auch die ganze zeit gedacht.Aber anderseits denk ich mir was kann das für ne ursache sein dass er zuwenig strom bekommt, wenn der kühler an ist. Die ganzen anbauteile und die Batterie alles vom V6 und für den V6

      ???????????????????????

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mahox ()

    • Dann würde ich tippen, das der Drosselklappensteller die Last nicht richtig ausgleicht, wenn welche anliegt.
      Drosselklappe arg verschmutzt oder neu anlernen ?( uhhhhhhhhh wie kommt mir das bekannt vor

    • Neu anlernen????? Die einen meinen deine Drosselklappe braucht man nicht einlernen das macht der selber usw die anderen sagen anlernen, kannst du mir definitiv sagen das der V6 nicht allein kann.Wenn du es sagst dass der des allein kann dann reinige ich jetzt gleich mal die drosselklappe.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mahox ()

    • Allein macht der das nicht. Macht ja meiner auch nicht, deshalb fahre ich schon seit Tagen im Not-Leerlauf.
      Das Reinigen der DK hat bei mir den max. Effekt gebracht.
      Ob er die DK erkennt merkst Du eigentlich schon daran, ob er im kalten Zustand den erhöhten oder den normalen LL fährt

    • Was meinst du mit max. Effekt?? Also meiner läuft immer hoch im kalten zustand. Ok...ab und zu nicht immer so hoch wie üblich...sind das anzeichen für ne schmutzige drosselklappe???

    • Original von Mahox
      Was meinst du mit max. Effekt?? Also meiner läuft immer hoch im kalten zustand. Ok...ab und zu nicht immer so hoch wie üblich...sind das anzeichen für ne schmutzige drosselklappe???


      Der max. Effekt ist jetzt so, dass er im LL trotz Notprogramm fast normal läuft, ausser halt im Kalten etwas jammert
      Wenn Du erhöhten LL hast, dann erkennt er auch die DK und Du musst nix anlernen. Also mach die erst mal richtig sauber......
    • Vorerst mal vielen Dank für deine Beiträge powered.

      Die letzte Frage wenn ich die drosselklappe ausbaue ist sie ja in einem komplettgeschlossenen zustand (klappe) oder??? Wenn ja die kann man doch nicht so ohne weiteres bewegen, das sie elektrisch ist oder??? Hab es noch nie gemacht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mahox ()