Elektronik-Chaos in der Fahrertür

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Elektronik-Chaos in der Fahrertür

      Hallo @ all,
      so langsam türmen sich an meinem Golf die Elektronikprobleme und in meinem Kopf die Fragezeichen... Hab leider nicht soviel Zeit, jeden zweiten Tag die komplette Tür zu zerlegen und dann seltsamerweise alles funktionierend vorzufinden.. Von daher hoffe ich, ihr habt mal ein paar Tipps oder Erfahrungen....

      So, nun mal zu den Macken:
      Der Patient ist ein 99er 1J Zweitürer, Basis mit Klima. Nachgerüstet ist eine ZV von InPro nebst dazu passender Fernbedienung (Also keine WerksZV ;)).

      Mein Dauerproblem sei einigen Monaten:
      Die ZV geht immer auf, aber nur manchmal zu. Es liegen aber 12V/Masse Betreibsspannung und 12V/Masse Schaltsignal am Türmodul an. Anfangs hatte ich das Problem, wenn ich die Klima an hatte, inzwischen ist es Dauerzustand, der nur manchmal von kurzen Perioden der vollen Funktion unterbrochen wird. Manchmal reicht auch kräftiges Zuschlagen der Beifahrertür, das die ZV dann schließt...

      Und neu in der Problemliste:
      Gestern abend fiel mir auf, das die Innenbeleuchtung nur angeht, wenn die Beifahrertür auf ist, aber nicht, wenn nur die Fahrertür geöffnet ist. Die Benzinpumpe springt jedoch beim öffnen der Tür an, so das der Kontakt wohl schaltet (woher sollte die Benzinpumpe sonst ich Tür-auf-Signal bekommen?)

      Vielleicht hat ja von euch jemand ne Idee, wo ich da noch schauen kann, irgendwie geht immer alles, wenn die Tür halb zerlegt ist... (und nein, mit zerlegter Tür fahren ist _keine_ Option.... ;))

      TIA & LG Flo