Leerlauf Drehzahl bei 1200 U/min nach Drosselklappenreinigung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leerlauf Drehzahl bei 1200 U/min nach Drosselklappenreinigung

      Ich brauch mal eure Hilfe! Ich war gestern in der Werkstatt und hab meine Drosselklappe reinigen lassen, weil der Motor manchmal nicht mehr anging. Jetzt dreht nach dem anlassen und ersten Gasgeben der Motor auf 1200 U/min. Ich denk das sie immer noch n bissel Dreck irgendwo hat und nicht mehr in die geschlossene Ausgangsstellung zurückgeht. Das dumme is nur, das sie manchmal nach dem anlassen ganz normal auf 900 U/min dreht.

      So ich bitte um eure Hilfe!

      Golf IV 1.6 Baujahr 1997 100 PS

    • RE: Leerlauf Drehzahl bei 1200 U/min nach Drosselklappenreinigung

      Ich hab den Scheiß selber. Sollte angeblich beim 1,6er normal sein, ich bezweifle es.

      Wahrscheinlich ist es bei dir auch nur beim Kaltstart, wenn er so ca. 6 Stunden gestanden hat, oder???
      Da wird der Motor bzw. Auspuff ganz laut und blubbert, einmal Gas geben, schon beruhigt er sich =)

    • Original von Megahummel
      Öhm es ist bei mir beim Kaltstart bei 1800 u/min und regelt sich beim warmlauf bei 1200 ein!
      Es geht auch nicht weg! Ich bin heut erst wieder 100 km gefahren!


      Dann wirds vielleicht doch die Grundeinstellung sein. Oder die kompl. Drosselklappe ist defekt. =)
    • Wir ham den Fehlerspeicher ausgelesen und der hat was von Drehzahl am minimum oder so gesagt und dann gelöscht und wenn ich im Auto saß und Gas gegeben hab und dann runter bin und er auf die Klappe getippt hat, ging er auch auf 900 runter! Deswegen denk ich eben mal ausbaun und richtig sauber machen, auch den ganze Kanal!

      Ach ja und die Grundeinstellung haben wir ja wieder hergestellt, aber das is ja so ne putzige Sache, das Gerät sagt der Vorgang dauert ca 10 sekunden und dann piept das die ganze zeit und es geht nich von alleine aus sondern geht ewig weiter! Nach 5 min haben wir dann auf Stop gedrückt!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Megahummel ()

    • Ich kenn das nur vom Polo, dass da der Fehlerspeicher nach dem Reinigen der Drosselklappe gelöscht werden muss und die Drosselklappe so in die Grundeinstellung zurückgesetzt wird. Irgendsowas war das wenn ich nicht irre. Beim 1,6l Polo geht die auch gerne mal kaputt, nen Freund von mir hat bei 70.000km schon die 3te drin.

    • ne ne ich glaub das ist normal da VW das mit nen spray macht und da ist nitro verdünnung drinne dadurch lauft der motor am anfang höher das legt sich aber nach ner zeit =)
      gruß skyliner1987

    • Also nach einer Drosselkappenreinigung sollte das Steuergerät ja zurück gesetzt werden. Damit die Droselkappen Einstellungen neu überprüft und eingestellt werden.
      Meine wurde auch vor kurzem gereinigt. Ich merkte aber gleich danach keinen Unterschied bei der Leerlaufdrehzal. Wenn meiner Kalt ist, dann pendelt er sich bei 1'200RPM ein. Kurz darauf, so ca. 2-3min maximal sinkt sie auf 800 RPM.