Batterie im Golf sinnlos?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Batterie im Golf sinnlos?

      Kurze Frage...

      kann es sein das das MP3 Radio + Verstärker ziemlich Leistung von der Batterie zieht. Wenn das Radio aus ist und das Auto ca. 2 Wochen stehen bleibt? (Radio geht erst mit Zündung und Knopfdruck an, Verstärker hängt am Remote Kabel)

      Die Batterie war jedesmal total leer. Kein Km - Stand mehr... gar nichts...

      Oder haben Golf IV standardmäßig hohen Stromverbrauch wenn alles aus ist? ^^

    • RE: Batterie im Golf sinnlos?

      Original von SammeY

      Oder haben Golf IV standardmäßig hohen Stromverbrauch wenn alles aus ist? ^^

      ne, haben die ansich nich sooo doll ;)
      hast du irgendwo irgendwelche lampen angeschlossen??
    • Hi!
      Kann es sein, dass die Batterie von deinem Auto nicht mehr ganz in Ordnung ist? Endstufen und Radio verbrauchen zwar auch im ausgeschalteten Zustand Strom, allerdings nicht in diesem Maße. Ne andere Möglichkeit wäre natürlich auch, dass die Remoteleitung nen Schlag weg hat, oder das sie gar auf Dauerplus hängt.

      MfG

    • Nein, gar nichts angeschlossen...

      Nur die Anlage und das Radio. Vorher stand das Auto aber auch nicht so lange. War jetzt 4 Wochen (je 2 Wochen) im Urlaub. Jedesmal musste ich die Batterie wieder aufladen.

      Die Batterie scheint auch nicht defekt zu sein. Evtl. ist da irgendwo ein Fehlleiter der die ganze Zeit Strom saugt?

      Wie kann ich sowas nachprüfen?

    • @Remoteleitung.

      Die hab ich eigenthändig durch das Auto gezogen und angeklemmt. Keine Bruchstellen oder ähnliches hat sie gehabt nach und vor dem Einbau. Und ich bin sicher das alles am richtigen Platz ist! ;)

      also darf die Batterie mit einer normalen kleineren Anlage nicht in 2 Wochen total leer sein?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SammeY ()

    • Viele Werkstätten haben Batterie-Tester. Sind so kleine Geräte die euch sagen ob die Batterie Leer ist und geladen werden muss oder ob sie ganz kaputt ist. Dauert 2 Min. so ein Test und kostet meist nix!

    • Meiner stand ja letztens 2 Wochen (Werkstatt).

      Die Batterie brauchte nicht geladen zu werden. Ist normal angesprungen .. und die haben ewig georgelt wiel der Dieselfilter noch entlüftet werden musste usw.

    • Hallo,

      es gab u.a. Probleme mit dem Lichtschalter beim GolfIV.
      Mein GTI TDI aus 2002 war auch von dem Problem betroffen.

      Nach 2-3 Tagen war die Batterie leer. VW konnte nicht mal feststellen welcher Fehler das war.

      Hier im Forum war bekannt, dass die Schalter mit der TN 1C0941531 von TRW bekannt für dieses Problem waren.

      Vielleicht liegst daran.

      Gruss

      Pendler

      GTD Carbon Steel Grey M, MJ 2016, YOU, WSS, 9WX, W4B, PXE, 1D4, EA9, WD1, PKS, 8T6, 77G, ZNC, 8WB, 7X5, KA1, 4F2, VW0, 9VH, WW2, WL4, 9ZK, 1SK :)

    • Original von Pendler

      Hier im Forum war bekannt, dass die Schalter mit der TN 1C0941531 von TRW bekannt für dieses Problem waren.

      Pendler


      das habe ich in Michas Infopool auch schon gelesen. Wollte den mal provilaktisch erneuern, in der Hoffnung das.........

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von powered ()

    • Ich hatte das bei meinem auch, das nach ein paar Tagen Stand die Batterie leer war (und das, obwohl nich mal ne Endstufe verbaut ist..)
      Bei mir löste sich das Problem dadurch, das ich die Phantomspeisung für die Antenne eingebaut hab, da das nur die originalen VW-Radios wohl mit drin haben... Ohne die Phantomspeisung hatte ich ohne Zündung und alles aus einen Strom von etwa 500mA, mit Phantomspeisung unterhalb der Messgrenze ;)
      Bevor ich die Phantomspeisung drin hatte, hat mein Radio auch im ausgeschalteten Zustand Dauericht im Display gehabt (und war schön heiß), jetzt ist das Display dunkel wenns aus is...
      Nu kann der Wagen auch mal länger stehen ;)

    • Der Thread kommt gerade zur richtigen Zeit :)

      letztes Wochenende ist mein Golf IV auch nicht angesprungen. Der wurde 04/2002 zugelassen und hat jetzt ca. 32000 km runter. nach mehreren versuchen und pausen ist er dann angesprungen und seit dem keine probleme mehr gehabt. bin dann auch gleich erst mal ne länger runde gefahren.

      Das Auto stand ca. 2Wochen lang in der Garage.... verpaut ist nur ein anderes Radio,welches korekt angeschlossen ist.

      G Buddy

    • Korrekt angeschlossen, auch mit nem Zwischenstecker an der Antenne? DIe Phantomspeisung is ein Antennenzwischenstecker mit einem Kabel, das man an eine geschaltete Leitung klemmt. Bei mir hängts am Radioausgang für Motorantenne...
      Ich dachte auch, das Radio wäre mit Vertauschen von Zünd- und Dauerplus im ISO-Stecker richtig angeschlossen... Ergebnis war eine alle ~4 Tage ohne fahren leere Batterie...

      LG Flo