Spiegelheizung defekt...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Spiegelheizung defekt...

      hey leute,

      war gestern zur durchsicht, dort wurde festgestellt, dass an beiden seiten vorne die spiegelheizung defekt ist, wo sollte ich zuerst nachschauen, wenn ich das problem selber beheben möchte???

    • Wenn gleich beide defekt sind, wird dann nicht eher am zentralen Schalter liegen ?(
      Also an dem Kontakt, der bei der heckscheobenheizung die Spiegel mitversorgt?

      Stell ich mir irgendwie plausibler vor.

    • ob die spiegelgläser noch ok sind, kannste ganz einfach selber testen:

      Ausbauen und an die Kontakte nen Multimeter halten. Dabei dann den Wiederstand messen. Ist er definiert (also ein fester Wert), sind die Spiegel OK. Ist er extrem groß (gegen Unendlich), dann sind die im Eimer... Ausserdem kannste mal bei ausgebauten Spiegeln die Spannung an den Anschlüssen der Kabel (also nicht an den Spiegeln, he he) messen. Wenn da Spannung ankommt, die spiegel ok sind, dann ist auch nichts defekt. Kommt keine Spannung an, müsstest du weiter suchen.... dann wird's wahrscheinlich der Schalter sein!

      Gruß Sven

    • Original von TurboG.
      Wenn gleich beide defekt sind, wird dann nicht eher am zentralen Schalter liegen ?(
      Also an dem Kontakt, der bei der heckscheobenheizung die Spiegel mitversorgt?

      Stell ich mir irgendwie plausibler vor.


      Nen Kollege hatte auch beide Spiegelgläser defekt gehabt. Konnte mir das auch erst nicht vorstellen.
    • Original von xsven80x
      ob die spiegelgläser noch ok sind, kannste ganz einfach selber testen:

      Ausbauen und an die Kontakte nen Multimeter halten. Dabei dann den Wiederstand messen. Ist er definiert (also ein fester Wert), sind die Spiegel OK. Ist er extrem groß (gegen Unendlich), dann sind die im Eimer... Ausserdem kannste mal bei ausgebauten Spiegeln die Spannung an den Anschlüssen der Kabel (also nicht an den Spiegeln, he he) messen. Wenn da Spannung ankommt, die spiegel ok sind, dann ist auch nichts defekt. Kommt keine Spannung an, müsstest du weiter suchen.... dann wird's wahrscheinlich der Schalter sein!

      Gruß Sven


      danke dir....werd es mal versuchen... :)