Motor ruckelt(2.0)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor ruckelt(2.0)

      Hallo,

      mein Motor ruckelt leicht beim Gas geben und wegnehmen.
      Das hatte ich schon einmal im Januar dieses Jahres kurz drauf ging die Motorkontrolleuchte an und der LMM wurde getauscht.
      Kann es sein das nun wieder der LMM ein Problem hat?

    • kam letztens aus hamburg, tacho auf 180 und für etwa 2 secunden leistungs abfall, motorleuchte ging kurz an, danach hat er wieder gas angenommen und lief normal weiter. was kann das gewesen sein???

    • @golffan33

      Hauptsächlich wenn er kalt ist ist aber nach dem Austausch der Lambdasonde nun wesentlich besser geworden, also fast normal.

      @Duke02

      kann ich nix zu sagen hab ich kein Probleme mit gehabt. Kann fast alles sein...elektronik gesponnen?

    • servus leute hab auch nen 2.0 bin eigendlich zufrieden wenn genau das ruckeln nich wäre=( das nervt echt wenn er kalt is is es ganz schlimm wird er wärmer is es nen bissel aber immer beim hochdrehen dann schalten einkuppeln aufs gas un ruckeln dann gehts wieder un runterschalten einkuppeln gas geben un er ruckelt wieder hm echt nervig!!!!
      ebenso hatte ich auch mal das problem beim beschleunigen war die leistung kurz weg fehlerlampe ging an zack ging wieder aus leistung war wieder da un es war nur der fehler bank1 sonde 2 sprich nachkat abgelegt hab ihn gelöscht kam nich wieder ruckeln tut er immer noch.dann hatte ich mal die DK sauber gemacht abgepasst un es war kurz weg dann kam der spaß wieder un es is jetzt wieder wie vorher echt toll! die sonde kostet 180 euro bei vw is mir zu heftig wenn es dann nich weg is. habt ihr nen plan was es noch sein könnte!!
      ich muss hinzufügen das er sonst sehr gut fährt spritverbraucht wie immer so um die 8 liter geht hatte ich immer! nun kommt es mir auch manchmal vor das er unterschiedlich leistung hat mal geht er gut zieht durch man merkt es halt un manchmal denkt man man muss ihn treten bis was passiert! habt ihr nen plan ob mir das nur so vor kommt oder ob es euch auch so geht!!

      ich bedanke mich für jede antwort auser dumme kommentare mfg!!!!!!!!!

    • ja mein 2.0er macht auch schon seit ich ihn habe solche probleme.
      scheint aber nit so heftig zu sein wie bei euch.
      wenn er im leerlauf läuft merkt man von zeit zu zeit das die drehzahl mal kurz einbricht und beim beschleunigen aus niedrigen drehzahlen merkt man manchmal das er nit 100%ig durchzieht.
      kontrollen gehen aber keine an.
      bin auch schonmal mit nem vw tester gefahren und so, alle werte sind normal, keine fehler im speicher, nix!
      drosselklappe hab ich schon 2x sauber gemacht und eingelesen, falschluft zieht er wohl auch keine... sehr seltsam.
      allerdings liegt mein verbrauch auch egal wie ich fahr um die 10L!
      mittlwerweile ist es mir allerdings schon fats egal :evil:

    • es kommt einen vieleicht nur so vor das er keine leistung hat =) naja ich werd jetzt meine nach - kat - sonde wechseln un dann mal gucken wie es dann is. achja un zahnriemen is ja auch noch drann da werd ich mal gucken ob die makierungen stimmen un dann soll er halt ruckeln es is von wetter zu wetter unterschiedlich jetzt war es ein bissel wärmer also keine minusgrade un schon ruckelt er nicht mehr so schlimm. naja mal sehen fehler hat er ja auch keine also kann es nicht schlimm sein=)


      schönen sonntag euch noch

    • hallo leute hab das problem in den griff bekommen hätte ich nich gedacht aber es war wiedermal die DK sie war wieder total versüfft un naja hab gleich noch den öleinfüllstutzen plus schlauch zum luftfilter gereinigt weil da alles total versüfft war echt heftig un deswegen denk ich mir mal is die DK auch immer so schnell versüfft=) hm jetzt läuft er wieder wie nen bienchen un geht wieder gut =) achja was haltet ihr von motrreiniger sollte man sowas mal verwenden oder eher doch nich mein bedenken is das es durch den schmant der gelöst wird irgend eine ölbohrung leitung usw verstopft un somit dann schlimmeres passiert?? hmm was meint ihr achja is an euerem öl-einfüllstuzen auch immer soviel gelber ölschlamm drann ?? mfg

    • also DK und alles was drumherum versüffen kann schliess ich bei mir aus, hab ich alles schon gereinigt.

      der gelbe schlambes kommt grad im winter von kurzstreckenfahrten, oder z.b. von ner defekten kopfdichtung ;(
      ist aber unwahrscheinlich.
      von motorreinigern bin ich weniger der freund aber wenn man die anweisungen beachtet darf nix passiern.

      btw.: wie ist der der spritverbrauch von den 2.0l fahrern hier? ich kann machen was ich will, fahren wie ich will, ich komm immer auf rund 10l verbrauch :/

    • also ich fahr auch en 2.0 und verbrauche 7-12 l je nach fahrweise!
      wegen motorwäsche, wenn man darauf achtet, dass man keine Teile mit Elektronik
      (Batterie, Steuergerät etc.) erwischt kann auch nix passieren
      am besten nimmt man felgenreiniger und lässt den auf dem groben schmutz vorher etwas einwirken
      dann gehts besser ab.
      habs auch schon öfter gemacht und is nie was passiert
      gruss dima

      Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung

    • also auf 7l komm ich nie und nimmer, da kann ich fahren wie ich will :/
      vllt. tausch ich mal auf verdacht eine lambdasonde, schaden kanns ja nit ausser dem geldbeutel :)