Woher Zündungsplus nach Radiowechsel von Delta auf Alpine ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Woher Zündungsplus nach Radiowechsel von Delta auf Alpine ?

      Hallo,

      ich habe in der SuFu nichts passendes gefunden, deshalb stelle ich die Frage hier.

      Heute wurde mein Delta6 gegen ein Alpine getauscht. Der Einbauer konnte aber kein Schaltplus finden, was, wie ich mittles der SuFu schon herausfinden konnte, am Komfort-CanBus liegt.
      Aus dem Grund ist er hergegangen und hat das Schaltplus von der Handschuhfachbeleuchtung abgegriffen, bei der immer in Zündschlüsselstellung 2 Spannung anliegt.
      Leider ist so die Einschaltlogik des Radios bei weitem nicht mehr so komfortabel wie vorher als das Radio nur bei abgezogenem Zündschlüssel oder direktes Ausschalten ausging. Ich denke, Ihr wisst, was gemeint ist. Da die zweite Zündschlüsselstellung relativ schwer zu finden ist (rastet nicht), ist es halt nicht sehr praxisgerecht.

      Gibts denn sonst keine Möglickeit ohne teuren Adapter dieses Schaltsignal zu woanders abzugreifen ?
      Ich hätte gerne wieder die Einschaltlogik wie beim Delta6.

      mfg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zodiac65 ()

    • So ist es im Moment bei mir. Aber wie oben schon geschrieben ist es einfach weniger praktisch.
      Vorher ging das Radio nur aus, wenn der Schlüssel gezogen wurde oder man das Radio selbst abschaltete. Jetzt läuft das Radio nur mit Zündung u. Zündschloss Stellung 2, welche keine richtige Rastung besitzt. Das Dumme daran ist auch, dass beim Abstellen des Motors (also Zündung aus) auch grundsätzlich gleich das Radio mit ausgeht. Man muss dann eben Schlüssel auf Stellung 2 im Zündschloss drehen. Wenn man dann noch ein PDA-Navi hat, das dann ebenfalls immer wieder ausgeht u. dann nach dem Wiedereinschalten jedesmal die Satelliten suchen muss, wird die Sache richtig ärgerlich. :rolleyes:

      gruss

    • er will 86s nicht 75x - da dudelt das radio ja schon ned mehr, wenn du den schlüssel rumdrehst. ?(

      Da hift nur, den Adapter zu kaufen, oder alle benötigten Kabel von der ZE neu zu ziehen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • der s-kontakt ist doch aber ungeeignet, um daran einen verbraucher anzuschliessen, oder?

      zieht das radio den strom immer über dauerplus und der 2te anschluss funzt nur als "remote"?!? dann müsste 86s eigentlich ja auch funktionieren, kann ich mir aber fast nicht vorstellen...

      oder gibt es die komplette klemme (86s) bei CAN nimmer? denke, nur der anschluss am radio fällt weg...?

      Hatte dann wohl die frage missverstanden, dachte es ging um die suche nach zündplus...

    • dann wäre es ja möglich, ein kabel statt von 75X einfach von 86s zu nehmen und die schaltlogik wäre wieder vorhanden... man müsste das kabel halt von der klemme bis zum radio führen, aber das sollte ja dann das kleinste problem sein, oder?!? :O 8)

      (habisch das jetzt rischtisch verstanden?!?)