orig. VW FSE Nokia 6310i - Mikrofon Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • orig. VW FSE Nokia 6310i - Mikrofon Problem

      Hallo,
      in meinem Golf Bj 9/98 war die D-Netz Handy Werksvorrüstung drin. Ich hab jetzt das universal-Interface und einen Adapter fürs Nokia 6310i nachgerüstet (auch alles VW).

      Soweit funktioniert alles problemlos, nur kann man mich kaum hören wenn ich im Auto spreche.
      Woran kann das liegen?
      Bei meinem Mj wurde das Mikro noch an der Fahrersäule (A Säule) verbaut - kann man das einstellen? Ich hab es schon mal aus der Säule rausgeklipst, weiter aufgemacht hab ich es allerdings noch nicht...

      Wenn ich am Gamma Radio "Phone Vol" einstelle ändert dies nur die Ausgabelautstärke (Das eingehende Klingeln wird lauter).

      Irgendwelche Einstellungen am Telefon selbst hab ich nicht gefunden.

      Schönen Dank schon mal im Vorraus!

    • Also wenn ich im Auto telefoniere, höre ich mich auch nicht. Das ist ja auch normal. Beim Freisprechen soll man ja nur den anderen hören. Oder meinst du, dass dein Gesprächspartner dich kaum versteht??

      Steffen

    • Dann würde ich mal das Mikro tauschen und es gleich in die Innenleuchte, dort wo sie das Modell 2002 hat, verbauen ..

      Es muss ja einen Grund haben das VW das geändert hat!

      Seit 1/2008 Golf IV R32 Blue Anthrazit Perleffekt

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Turbotime ()

    • hi,
      ja klar, hab gemeint dass der gesprächpartner mich nicht richtig hören kann.

      wie krieg ich das micro da weg und wo kann ich -möglichst günstig- ein neues herbekommen?

      ich würde zuerst lieber mal das micro an seinem jetzigen ort austauschen, bin technisch leider nicht all zu begabt...

      der gespächspartner hört mich nur ganz leise eigentlich gar nicht! kann das sein dass es vom kontakt her noch nicht passt? wie gesagt, aus der säule hab ich das micro rausgekriegt aber die microhalterung (?) an sich hab ich nicht auf bekommen. hab nur schon von aussen gesehen dass da wohl das kabel etwas frei liegt. wie krieg ich das auf?

      gruß

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oh mein Diesel ()

    • fahr nochmal nach VW und frag mal nach, ob man Dir ein Interface für das 6310 oder 6310i gegeben hat. Die waren, wenn ich es richtig in Erinnerung habe unterschiedlich. Es gab beim 6310i ein Problem mit den universal Interfaces.
      Sollte es das Richtige sein, frag mal nach nem anderen Micro und häng es einfach an das Interface zur Probe.
      Eventuell ist deine Seitenverkleidung schon einmal gelöst worden und dabei das Mikrokabel beim Widereinbau gequetscht worden.

      Audi A6 3,0TDI Avant Quattro S-Line, EZ: 06/06, 232 PS, nordlichtblaumetallic

      (Golf Cabrio Quartett, EZ: 07/90, 98 PS, paprikarot, im Originalzustand) leider verkauft

      (Golf IV Kombi 1,9TDI Edition, EZ: 07/00, 115 PS (150 PS), reflaxsilber) leider verkauft

    • Ich hab das doch richtig verstanden. Und du hattest in deinem Golf IV ab Werk eine Telefonvorbereitung bestellt (damals war es aber lediglich die Verkabelung, eine Interfacebox war nicht verbaut). Und nun hast du dir die original, universelle Interfacebox von VW besorgt und eingebaut. Diese Box war doch orange, oder? Weißt du noch die Teilenummer? Der Stecker, der in deinem Auto lag, hat doch problemlos an die Box gepasst?
      Und dann hast du dir noch eine Handyhalterung von Cullmann für's 6310i besorgt? Hast du diese auch nach Anleitung "initialisiert"?

      Also vom Stromlaufplan her, ist die Verkabelung in allen Baujahren gleich, da sie nach VDA-Norm erfolgt. Lediglich bei den ersten Golf IV mit der Vorbereitung ohne Interfacebox (also wie bei deinem Golf), funktionierte die Stummschaltung des Radios und die Ausgabe der Telefonats über die Lautsprecher über ein extra Relais. Bei den neueren Golf IV funktionierte das alles über das Radio. Aber eigentlich hat das nichts mit dem Mikro zu tun. Trotzdem interessiert mich, was für ein Radio du in deinem Golf hast.

      Aber bevor du irgendwas anderes probierst, würde ich erstmal das Mikro tauschen. Der Tausche sollte eigentlich nicht sehr schwer sein. Die A-Säulen-Verkleidung sollte bei dir auch nur geclipst sein, wie bei allen anderen Golf IV. Fang einfang mal an einer Seite an, die Verkleidung vorsichtig abzuziehen. Und wenn es etwas kracht wundere dich nicht. Das klingt immer so komisch. Pass aber auf, dass du das Mikro oder das Kabel nicht abreißt.
      Wenn du das Mikro dann draußen hast, poste doch mal die Teilenummer die draufsteht. Ich vermute nämlich, dass da das gleiche Mikro wie in der Innenleuchte verbaut ist.

      Steffen

    • Hi,
      danke für die Antworten.

      @steffen
      Ja, du hast alles richtig verstanden.
      Es war nur die Verkabelung drin und halt die Antenne. Interface war keins drin, habe ich nachgerüstet (TN: 1J 035 729 B). Farbe ist orange.
      Der Stecker passte problemlos. Ich hab mir die Halterungsteile beim VW Händler geholt, aber das hat ja mit der Elektronik nix zu tun. Es ist die Halterung für die Mittelkonsole rechts (zw. Mittelkonsole u. Handschuhfach). Die Initialisierung hab ich auch gemacht, war auch kein Problem. Hab mich dabei an die Anleitung des Adapters (TN:?; Steht aber "6310/6310i" drauf, hab gerade nachgeschaut).

      Als Radio ist ein Gamma von 07/2004 drin und 6er DIN CD-Wechsler.

      Die Seitenverkleidung hatte ich auch eben weggezogen. Und danke für den Hinweis dass es krachen wird, die Geräuschkulisse war wieder mal original GolfIV...
      Hier die TN vom Micro: 1J 035 711 (darüber steht noch "Y20").

      Was mir da noch aufgefallen ist als ich die Seitenverkleidung weg hatte: es gibt ein Kabel das DURCHSICHTIG isoliert ist und das ist NIRGENDS angeschlossen?! Gehört das so?

      Kannst du mir sagen was so ein Micro ungefähr kostet?

      Danke!

    • Ich glaub, dass durchsichtig isolierte Kabel drüfte die Antenne für die Fernbedienung sein.

      Dann ist das Mikro in der A-Säule doch anders als in der Innenleuchte. Der Preis für das Mikro in der Innenleuchte (3B0 035 711 A B41) kostet etwa 35 Euro. Ich denke, das Mikro in der A-Säule wird gleich viel kosten.

      Wenn du diese alte Vorbereitung und ein aktuelles Gamma hast, dann frag ich mich, ob du dieses Umschaltrelais von dem ich gesprochen hab ausgebaut hast. Denn ich bin mir nicht sicher, dass das Mikro urplötzlich kaputt geht (es hat doch vorher funktioniert?). Ich vermute eher, dass es an diesem Relais liegen könnte. Am besten schick ich dir mal den Stromlaufplan von deiner Vorbereitung zu und den von der Vorbereitung mit orangenen Box. Dann siehst du die Unterschiede. Vielleicht liegts ja daran. Dazu brauch ich aber deine e-Mail-Adresse.

      Steffen

    • Hallo Steffen,
      hat leider ne Weile gedauert, aber jetzt hab ich noch nen kleinen Test gemacht;
      wenn ich telefoniere während das Handy in der Halterung ist und das Gespräch über die FSE läuft dann hört mein Gesprächspartner mich ganz leise. Wenn ich ins Mikro reinbrülle dann hört man scheinbar noch dass ich schreie aber es wird nicht wirklich laut.

      Wenn ich mein Handy hingegen aus der Halterung nehme, also ohne die FSE telefoniere, dann bin ich sehr gut zu hören.

      Wo sitzt denn das spezielle Relais? Hier ist noch meine eMailadresse:
      mein_name_war_schon_weg@web.de .

      Schon mal vielen Dank vorab!
      Moritz

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oh mein Diesel ()

    • Natürlich kannst du dir auch das Mikro in der Innenleuchte nachrüsten. Du musst dann halt eine neue Innenleuchte und das Mikro kaufen und das vorhandene Kabel von der A-Säule zur Innenleuchte verlängern.

      Steffen

      PS: Wenn du Interesse hast, ich hab hier noch ein neues Mikro für die Innenleuchte rumliegen.

    • Ich meinte ob ich das Mikro (ggf das welches bei dir rumliegt ;) ) auch bei mir in die Vorrichtung in der A-Säule reinkriege? das müsste doch eigentlich auch gehen?

      Schreib mir doch mal ne pn oder ne eMail was du für das Mikro haben willst, klingt sehr interessant.

      Aber ich glaub selbst wenn ich das andere Innenleuchten-Modul mit Mikro nachrüste müsste ich noch günstiger wegkommen als mit dem Original fom :) ...


      Danke,
      Moritz

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oh mein Diesel ()