motor zu heiss

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • motor zu heiss

      hey leute,
      ich hab leider heute mein erstes grosses problem mit meinem G4 1.8 (125PS) und zwar war ich grade auf dem nachhauseweg, etwas zügiger unterwegs, und plötzlich fängt er an zu piepsen udn ich schau auf die temp und der steht bei 130° 8o
      erstmal schock und dann langsam von der schnellstraße und motorhaube auf+motor aus...der motor selbst war relativ kalt (absolut normale temp) aber das kühlwasser hat gekocht...dann haben wir uns das nen bisschen genauer angeschaut und dabei gesehen das sich die beiden kühler nicht drehen und ein leichtes zischen bzw sprudeln gehört (recht hinten) leider war es zu dunkel um was genaues zu sehen.
      ich hab die kiste jetzt dort stehen lassen und nen kumpel hat uns heimgefahren (fettes danke an "derschonwieder")

      hat wer ne idee warum sich plötzlich beide kühler nicht mehr regen und was das zischen sein kann?
      werde mir das morgen nochmal genau ansehen...

      danke schonmal, ein sehr trauriger
      Mr.T

    • Oberhalb der Relaisplatte befindet sich ein Zusatzrelaisträger (hinter der Abdeckung unter'm Lenkrad). Relais 13 ist für Kühlerlüfter bzw. Kühlerlüfternachlauf (Klimaanlage) zuständig. Vielleicht ist das Relais im arsch...
      Auf der Batterie befinden soch auch noch einige Sicherungen. Sicherung 3 S164 (die mittlere von den 5 Metallsicherungen) ist auch für die Lüfter zuständig und die Sicherung 1a S180 (die rechte von den 3 "normalen" Sicherungen links daneben) kümmert sich auch um die Lüfter. Ich denke mal, daß entweder das Relais oder eine der Sicherungen den Geißt aufgegeben hat.
      Links am Armaturenbrett befindet sich ja auch noch ein Sicherungskasten. Guck da mal nach, ob es dort auch noch ne Sicherung gibt, die dafür verantwortlich sein könnte.

      Ich muß jetzt erstmal zur Arbeit....

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rufus ()

    • wie, durch die pumpe liefen die kühler nicht mehr? dachte immer, daß die kühler mit strom laufen, aber nicht mit wasser :O

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • das dachte ich auch :D

      wie das jetzt genau war muss ich mir morgen erklären lassen, zumindest laufen die kühler wieder richtig aber die wapu is übern jordan

      aber nochmal danke

    • is doch logisch, wenn die wasserpume nicht mehr pumpt kommt auch kein wasser mehr durch den kühler. im kühler sitzt aber der thermostat der die lüfer einschaltet. ihr dürft kühler und lüfter nicht verwechseln, durch den kühler läuft das kühlwasser und die lüfter sollen bei bedarf den kühler zusätzlich kühlen ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Silverbora ()

    • Original von Mr.T
      vielen dank für deine antwort, leider hattest du nicht recht, wasserpumpe und wasserschlauch werden getauscht, morgen ists fertig ~300,- =(


      hatte letztes jahr im dezember das gleiche problem, die wasserpumpe ist mir auf der AB kaputtgegangen, hatte allerdings beim freundlichen insgesamt 180€ bezahlt....sind 300€ nich bisschen viel?

      rené
    • Original von emcee
      hatte letztes jahr im dezember das gleiche problem, die wasserpumpe ist mir auf der AB kaputtgegangen, hatte allerdings beim freundlichen insgesamt 180€ bezahlt....sind 300€ nich bisschen viel?


      Nene, ich habe letztens rund 440 Euro bezahlt für WaPu + Thermostat. Das kommt auf den Motor an. Beim 1.8T ist das a bissle mehr Aufwand als bei den kleinen Maschinen.
      Meine Werkstatt hat 1x 2.5 Stunden und 1x 3.5 Stunden daran rumgebastelt. Wenn man das erste Mal abzieht, wären es bei mir auch so 300 Euro gewesen. Ist schon OK, der Preis 8o