Kühlmittel Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kühlmittel Problem

      hallo, ich habe ein Problemm mit meinem Kühlmittel! Es ist schon öfters vorgekommen das bei mir im tacho es aufgeleuchtet ist das es zu wenig sei! es war auch zu wenig drinne! ich habe es nachgefühlt und bischen später kamms wieder!

      ich habe behäter ausgebaut und alle scheläuche nachgeschaut aber alles waren sie dicht!

      Und nun habe ich wieder das Problemm woran kann das liegen hatte das schon jemand gehabt????

      gruss
      Schurik

      PS.: sorry für die Rechtschreibung habe aber den beitrage mit dem handy geschrieben!

    • irgendwo hast du nen kühlmittelverlust. hast du manchmal wasser unterm auto? kühler dicht? wasserpumpe im eimer und dadurch ein leck im kühlkreislauf. im schlimmsten fall zylinderkopfdichtung, dann verbrennt er das zeug. aber dann hättest du so ne braune pampe im kühlmittelausgleichsbehälter

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:
    • das muß rot sein, da du g12 kühlmittel drin hast. sind da so klumpen oder gelartige braune stückchen im behälter?

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:
    • also Kühlmittel ist normal rot nicht irgendwie verfärbt oder so! und flecken macht der auch nicht auf die strasse! kann aber auch sein das alles im unterbodenschutzaufgefangen wird!

      Was meint ihr was soll ich tun?

      gruss
      Schurik

    • Original von altersack
      Hallo, ich habe das gleiche Problem, mit dem Kühlmittel habe aber bei mir heute festgestellt das es über den Überlauf vom Kühlmittelbehälter austritt!


      dann ist zuviel kühlmittel drin...
    • Vor allem dürft ihr das G12 und G11 Kühlmittel nicht untereinander mischen, k.A. warum.

      Ich hätte aber ne andere Frage zum Kühlmittel.

      Mein Sensor für Kühlmitteltemperatur macht nen Fehlereintrag im Speicher.

      Welcher ist das? Der im Kühlmittelschlauch, da wo ich nen gelben Kreis gezeichnet habe? Gibt es noch einen am Behälter für Kühlmittel den ich auf den ersten Blick übersehen habe?

      [/URL][/IMG]

      Stört euch nicht an den anderen Beschriftungen, überlest sie einfach ;)

    • Der zieht auch hin und wieder ganz gut, kein Wunder :] (gratis 10-Cent-Tuning also).

      Der VW Händler hat noch nichts gesagt. Reicht ja wenn VAG-COM mir immer und immer wieder diesen Feherleintrag meldet.

      Ich möchte auch nur wissen, ob es mehr als den einen (gelb eingekreisten) Temperatursensor für das Kühlmittel gibt (TDI ALH). :O

    • @BlackPanther
      Du gibst aber schlaue Antworten oder war das nur ein Witz von dir, ansonsten, hast du irgendwie nicht soviel Ahnung von deinem Auto!
      Falls nämlich die Zylinderkopfdichtung kaputt ist werden nämlich die Abgase in den Kühlmittelbehälter geblasen und erzeugen einen Überdruck!


      Aber ich hoffe bei mir immernoch das es nicht die ZKD ist!

    • Original von altersack
      @BlackPanther
      Du gibst aber schlaue Antworten oder war das nur ein Witz von dir, ansonsten, hast du irgendwie nicht soviel Ahnung von deinem Auto!
      Falls nämlich die Zylinderkopfdichtung kaputt ist werden nämlich die Abgase in den Kühlmittelbehälter geblasen und erzeugen einen Überdruck!


      Nein , sag bloss... 8o
      :D
    • Naja drück dein Kühösystem doch mal ab !!! Gehst zu VW, die haben so ne Pumpe, setzen das unter druck und dann musst 10min warten oder so. Musst halt schauen wo´s tropft bzw wieviel druck in welcher zeit weg geht...

      mfg stefan

      MfG Stefan