1,6 8V nur Probleme nach Getriebetausch! Hilfe erbeten!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,6 8V nur Probleme nach Getriebetausch! Hilfe erbeten!

      Tag zusammen,

      fahre einen 1,6l 8V G4 mit Getriebe DUU und knapp 80.000km...
      da ES bei mir vor kurzer Zeit nun auch so weit war und mein Getriebe über den Jordan gegangen ist, hab ich (noch auf Gebrauchtwagengarantie) nach langen Verhandlungen mit nem sehr unkooperativen Händler und schließlich über mein Anwalt, ein neues AT-Getriebe bekommen.

      Jetzt hab ich das Auto seit ca 3 Wochen und ca 1.000km wieder und melde mich erst jetzt, da ich dachte, dass sich vielleicht alles bessert, wenn ich das Getriebe eine Weile gefahren habe....

      Hier aber erstmal die Vorgeschichte:

      Der Einbau wurde von einer Hobbywerkstatt durchgeführt, obwohl in meinen Garantiebedingungen die Rede von einer Fachwerkstatt war.
      Garantieversicherung ist zwar offiziell dabei, aber als ich dort angerufen habe, um mich zu beschweren, haben diese mir mitgeteilt, dass auf mein Auto KEINE Versicherung bei Ihnen abgeschlossen wurde....
      Da ich aber keine Lust auf einen ewigen Prozess hatte, habe ich nach Absprache mit unserm Anwalt also das Fahrzeug nach des Händlers ,,Regeln" richten lassen, nachdem er die ganze Angelegenheit 6 WOCHEN herausgezögert hatte!!!
      RV zahlt leider nur 50%, wesegen ich mir rechtliche Schritte schonmal abgeschminkt habe!
      Und vor allem haben uns diese 6 Wochen fast unsere gesamten Nerven gekostet, von der Telefonrechnung und den bisherigen Anwaltskosten will ich da mal gar nicht reden!

      Jetzt habe ich das Auto also wieder bekommen...
      Doch die anfängliche Freude war schnell getrübt!!!

      1. Das Auto hat echt keine Leistung mehr! Neulich hat mich ein 55ps Polo an der Ampel platt gemacht! Vor allem beim Losfahren und am Berg geht er nun sehr schlecht! Ich habe zwar eigentlich fast NIE Burnouts gemacht, aber wenn, dann ging er echt verhältnismäßig gut und die Reifen werden es mir nicht gerade gedankt haben ^^, aber nun muss ich teilweise echt aufpassen, dass ich IHN nicht ,,ausmache"! Von Burnout ist da gar keine Rede mehr! Ein Kumpel mit seinem A160 war sonst sogar immer knapp langsamer als ich und der geht nun wirklich deutlich besser!
      2. Das Auto braucht nun bei gleicher Fahrweise erheblich mehr Spritt! Vorher habe ich ca 7-8l lt Bordcomputer verbraucht, nun sind es 10l!
      3. Das Standgas wurde von ca 1100 auf ca 900 U/min runtergestellt
      4. laut Aussagen von Freunden ,,stinkt" mein Auto nun erheblich!
      5. Zuvor hat der Wagen wirklich extrem geruckelt! Das hat sich inzwischen wirklich gebessert, aber man merkt es beim Schalten immer noch (und ich kann schalten ;) )

      Sprich sie haben mir wohl das komplette Motormanagement verstellt?!

      Zu dem Händler bringe ich ihn garantiert nicht mehr! Und meine Werkstatt des Vertrauens hat grad leider soooo viel zu tun, dass sie meinen Golf diese und nächste Woche auf keinen Fall mehr unterbringen können! Da der Chefe meinte, dass das keine Sache von ner halben Stunde sei!

      Kann das evtl beim 1,6er auch am LMM liegen? Oder Lamdasonde?

      Was sagt ihr zu der ganzen Sache?
      Wie soll ich am besten weiter vorgehen?
      Wenn der Chefe in der Werkstatt schon beinahe ironisch sagt, dass es keine Sache von ner halben Stunde ist... Dann werden sich die Kosten wohl auch entsprechend verhalten?!

      Ich bin echt schon am verzweifeln, da sich der Fahrspass nun von 1,6 halt :] ins Bodenlose verschlechtert hat!

      Vielen Dank schonmal für eure Antworten!!!


      MfG

      Markus

    • Danke für die schnelle Antwort!
      Wenn du die 6 Wochen miterlebt hättest, würdest du auch nicht mehr zu dem Händler gehen ;)
      Unser Anwalt hat mich am Schluss geradezu angebettelt, dass wir nun rechtlich gegen ihn vorgehen, aber da ja meine RV wie beschrieben nur 50% übernimmt, kann ich mir das als Schüler nicht leisten!
      Zu unserm Anwalt war er nämlich genauso unfreundlich, wie zu uns selbst!
      Wenn ich das Auto dort wieder hinbring, sehe ich es garantiert wieder 6 Wochen nicht!


      MfG

      Markus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerBöseGolf4 ()

    • Original von matse
      Luftmassenmesser hat der Motor nicht.

      Bleibt dir wohl nix übrig als das Auto wieder zu der Werkstatt zu bringen und auf Nachbesserung zu pochen. Bei VW wird bestimmt teuer.


      Schonmal falsch, er hat einen LMM.

      Mein Wagen hat auch beim Schalten sehr geruckelt, bis ich ihn mal extrem ausgefahren habe und Ha, plötzlich war es weg, keine Ahnung warum, aber es ist weg.

      Vielleicht musst du ihn mal sauber ausfahren????

      Aber irgendwie kann ich mir es auch nicht vorstellen, Fehlerspeicher schon ausgelesen??? Nicht das sie beim Getriebewechsel irgendetwas beschädigt haben, oder die Kupplung im Arsch?????

      Wegen Rechtschutz, kann es vielleicht über dein Eltern nicht gehen??? Oder stehst du im Fahrzeugbrief????
    • Klingt sehr eigenartig... Kuck mal unter die haube ob sie dir nen 1.4er eingebaut haben... *gg*

      Ich würde mal zumindest den Fehlerspeicher auslesen lassen und danach entscheiden! Verbrauch mit 10l ist wirklich verdammt viel für nen 1.6er (wenn man ihn nicht tritt)!

    • also JA, sie haben NUR das Getriebe getauscht!
      Aber Fakt ist, dass mein Auto nun überhaupt nicht mehr richtig beschleunigt und dass die Standgas-Drehzahl um 200-300 U/min nach unten gesetzt wurde! Was habt ihr denn beim 1,6er für ne Standgas-Drehzahl?
      Fehlerspeicher ist aus oben genannten werkstatttechnischen Gründen noch nicht ausgelesen!

      Auto ist auf meine Mutter angemeldet, aber das mit der Rechtsschutzversicherung is so ne Sache....
      Die is bei der Versicherung, wo das Auto auch versichert is!
      Aber meine Mutter hat da ihr Auto auch versichert und nun meinen die, dass es eine RV für 2 Autos gäbe und bei jener kein Nummernschild eingetragen sei... kp
      und nun können sie aus Kulanzgründen nur 50% übernehmen
      Da haben die auch irgendwas gemauschelt, keine Ahnung!

      Mein Vater hat auch ne RV aber da muss ich mich mal erkundigen, in wie weit ich da (noch) inbegriffen bin.

      EDIT: nein, ich ,,trete" ihn eigentlich nie! (wie gesagt, wenns an der Ampel mal sein muss und das ist vielleicht 1 Mal im Monat oder so aber sonst schalte ich max bei 2000 U/min und fahre in der Ortschaft meistens sogar im 5.!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerBöseGolf4 ()

    • wahrscheinlich habens beim einbauen vom getriebe einen sch... gebaut.. hmm was ist denn alles in der nähe vom getriebe? hast mal geprüft, ob alle unterdruckschläuche zum bremskrafverstärker und schläuche der motorentlüftung in ordnung sind? oder alles angeschlossen ist? falls da irgendwo ein riss ist, bekommt der motor falschluft, das heisst schlechterer leerlauf, ruckeln, schlechtere leistung.. würd eigentlich alles zutreffen. und öl kommt raus aus der motorentlüftung, also auto stinkt.

      Wurde die richtige kupplung eingebaut? wurde die überhaupts ersetzt? wenn die viel durchrutscht hast auch ruckeln, schlechtere leistung weil nicht 100prozent kraft vom motor zur strasse kommt, auto stinkt.

      ansonsten wüsst ich auf die schnelle auch nicht.
      mal fehlerspeicher auslesen lassen

      grüsse, alex

    • @ Alex: Danke für die Tips!
      Daran, dass was nicht richtig angeschlossen ist habe ich auch gedacht!
      Habe aber soweit alles überprüft und so wies aussieht ist alles i.o.
      Ein Kumpel hat gemeint ich soll mal ne AU machen lassen, dann würden sie mir zumindest das Gemisch und die Standgas-Drehzahl wieder einstellen.
      Was meint ihr dazu?


      MfG

      Markus

    • Also ich hatte das gleiche vor ca 5 Monaten machen lassen. Die Drehzahl im Leerlauf bei ca 800-900 U/min ist bei mir auch so. Das ist der normale Bereich. Alles andere kommt durch eine nicht mehr saubere Drosselklappe. Also vielleicht wurde die von denen ja gereinigt.

      Haben sie deine Kupplung auch getauscht? Macht man normalerweise gleich mit (zumindest bei meinen 130.000 km).

      Wenn dein Auto keine Leistung mehr hat, dann liegt das vermutlich daran, dass sie das Getriebe nicht richtig eingestellt haben. Ist bei mir auch so, dass meiner sich jetzt unten ein bischen schwerer tut (ca bis 2000 U/min). Aber genau erklären was die da falsch eingestellt haben kann ich dir nicht, weil da kenn ich mich net aus (hat vielleicht was mit der Übersetzung zu tun???)

      Auf jeden Fall hingehen und sofort Nachbesserung verlangen. Wenn das ein VW Austauschteil war, dann hast du ein halbes Jahr Garantie (bzw du mußt in der Zeit nicht nachweisen dass der Schaden von Anfang an war).

      CDT

    • Also Kupplung ist nicht getauscht worden. Hatte ja in dem Sinne Glück, dass sie dann überhaupt noch das Getriebe nach 6 Wochen und viel Ärger gemacht haben!
      Ich kenn mich da zwar auch nicht aus, aber was kann man denn am Getriebe verstellen?
      Die Gänge werden doch durch die Zahnräder festgelegt und die kommen doch vom Werk oder? Die, die die kaputten Getriebe dann wieder zu AT-Getrieben machen nehmen doch dann einfach den neuen Satz Zahnräder und gut is? Irgendwie muss halt dann noch das Gehäuse geflickt werden, weil das ja auch immer mit hops geht.....
      EDIT: Getriebe ist zwar neu aber nicht direkt von VW, sondern das hat der über mobile.de von ner Firma namens Autohaus am Airport oder so.....
      Ja... Gott sei Dank gibts die sog. Beweislastumkehr!


      MfG

      Markus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerBöseGolf4 ()

    • also standgas kann man nichts mehr einstellen ;)

      das was man noch machen kann, ist drosselklappe reinigen, vielleicht ist die zuviel verschmutzt.. aber das mit nichts mit der leistung zu tun.

      getriebe einstellen.. davon hab ich auch noch nie gehört, ich weiss dass man die lager einstellen kann, aber das hat dann auch nichts mit leistung, ruckeln usw. zu tun.

      was man einstellen kann, ist die schaltung, aber das machst nur, wenn die gänge schwer einzulegen sind

    • kann es vielleicht sein das sie dir einen anderen getriebetyp eingebaut haben?

      also wenn ein getriebe überholt wird, dann werden nur die fehlerhaften teile ausgetauscht. das machen sie bei mir in der firma auch. komplette zerlegung reinigung austausch der defekten komponenten und dann das ganze wieder zusammen schrauben. danach hat man zwar kein neues getriebe aber die funktion ist wieder einwandfrei.

    • ja so viel ich weiß wird das sonst auch so gemacht, aber bei dem Nietenschaden geht das net, weils da das Gehäuse beschädigt!
      Und JA ich hab wieder ein DUU-Getriebe drin, weil auch nur das DUU passt! Der pfuscher von Händler hat ein paar andere probiert aber die passen nicht!

      Also da wir ja jetzt geklärt haben, dass der 8V einen LMM hat... kanns dann der sein? Kann der, wenn er kaputt is auch für höheren Sprittverbrauch verantworlich sein?
      Und wenn man das Standgas nicht mehr einstellen kann, warum hab ich dann jetzt 300 U/min weniger?


      MfG

      Markus