Scheibenwaschanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Scheibenwaschanlage

      HAlli Hallo,

      also mein Golf ist Jahrgang 99 und ich hab schon viel mit dem ding erlebt, von 2 x Scheibe ist weg-bis hin zur loser batterie durch vibrationen und birnen tauschen alle 3 monate.

      jetzt ist wieder was und ich wollte fragen, ob das schon mal jemanden passiert ist.

      Also meine Scheibenwaschanlage geht nicht, tank ist voll und wenn ich den Hebel bewege passiert nix.von einem tag auf den anderen.

      Normalerweise hört man den motor , jetzt ist ruhe.

      Ist die pumpe kaputt oder gibt es eine andere möglichkeit aka sicherung, etc.

      Ich will nicht gleich zu VW rennen und weiss gott wie viel bezahlen...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MarkusPaul ()

    • RE: Scheibenwaschanlage

      Wenn der Wischer noch funktioniert, ist die Sicherung schonmal i.O.

      Ist der Stecker an der Pumpe noch richtig aufgesteckt und eingerastet ?

      Wenn ja, Stecker abmachen, Prüflampe oder Multimeter anschließen und Wascherhebel betätigen.
      Wenn die Lampe jetzt leuchtet, bzw. das Multimeter zeigt ca. 12V an, dann ist die Pumpe hin.

      Wird nix angezeigt, liegt der Fehler am Schalter oder in der Verkabelung.