Wagen läuft nicht mehr, nimmt kein GAS an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Wagen läuft nicht mehr, nimmt kein GAS an

      Bin gestern nachts mit meinem Wagen auf der Autobahn Richtung Bonn liegen geblieben, wobei mir fast ein LKW hinten reingeknallt ist.

      Kurz nach dem Auffahren auf die Autobahn bemerkte ich Leistungsverlust. Der Wagen ruckelte erst, dann fiel die Drehhzahl permanent ab bis sich der Wagen dann gar nicht mehr fahren ließ. Motor läßt sich zwar starten und läuft im Leerlauf bei 1000 Umdrehungen, aber beim Gasgeben geht der Drehzahlmesser nur langsam wenn überhaupt nur noch bis 3000 Umdrehungen. Es roch kurzzeitig auch was brandig, vielleicht ein Elektronickurzschluß? Hatte zwei Stunden zuvor an der Tanke den Wischwasserbehälter wieder aufgefüllt, dabei ist was Wasser daneben gegangen.

      Hab den Wagen dann von einem Kollegen zu meinem 20 KM entfernten Vertragshändler schleppen lassen - auf dem Weg dorthin sind wir drei Mal von den Grün-Weißen kontrolliert worden (von der Autobahnpolizei (1), auf dem Weg zum Händler nochmals von einer Streife (2) und letztendlich direkt an der Einfahrt zum Händler (3)).

      Wagen dort abgestellt und Kurzmitteilung über das Problem mit dem Schlüssel in Nachtbriefkasten geworfen.

      Vorhin dann dort mal angerufen und auf deren Rückruf gewartet.

      Die haben den Fehlerspeicher ausgelesen und konnten nichts finden. Auf Nachfrage sagten die mir, daß es definitiv nicht der LMM sei.

      Kann was mit der Lambdasonde sein oder was mit der Drosselklappe??? Defektes Elektronicbauteil? Hab da keine Ahnung. Was kann es sein???

      Motor ist im übrigen ein 1.6 SR...

    • Sehr sehr komisch.

      VW-Händler hat mich gerade angerufen und mir mitgeteilt, daß es am Defekt der Kraftstoffpumpe liegt; diese würde nicht mehr richtig Sprit fördern. Deswegen ging der Motor zwar an, der Wagen ließe sich aber nicht mehr konstant fahren...

    • Werde ich morgen erfahren; die wollten das nochmals ganz genau checken als ich nachhackte, ob es nicht auch an was anderem liegen könnte. Dann hab ich die erstmal auf meine 3-Jahres-Gebrauchtwagengarantie aufmerksam gemacht, aufgrund derer die sich so rühmen (hat nämlich kein anderer VW-Händler hier im weiten Umkreis).

    • preislich geschockt...

      @ Fantasy


      Wagen soll wieder "soweit" laufen nachdem die Benzinpumpe durch eine Neue ersetzt wurde.

      PREIS:

      260 Teuros an Materialkosten für mich (nach Abzug der 40% davon, die VW nebst den Einbaukosten dafür selbst trägt wegen meiner Gebrauchtgarantie).

      Ach ja; im Preis ist natürlich der Wechsel der rechten defekten H7 Birne enthalten (Wechsel kostenlos, da ich VW-Kunde sei; die Birne um die 15 Teuros).


      Also ich find das schon heftig. Kann mal jemand sagen, was die Benzinpumpe preislich kommt und wieviel Zeiteinheiten (ZE) VW für den Wechsel der Pumpe vorgibt?

    • Kraftstoffpumpe <<< Preise:



      A.T.U (Bonn)

      178,50 € inkl. 16% Märchensteuer


      Autoteile Wessels (Bonn)

      192,03 € inkl. 16% Märchensteuer


      Fleischauer (Bonn)

      334,50 € inkl. 16% Märchensteuer
      (Rubrik Kraftstofffördereinheit/Elektrik)



      VW ist schon richtiger Abzug bei Ersatzteilen!

    • Wagen am Mittwoch abgeholt. Lief wieder schön - anfangs.

      Leerlaufdrehzahl bewegte sich wenig später bei konstant 2000 Umdrehungen sowie erhöhte Drehzahl in allen anderen Gängen. So hatte ich einen Spriverbrauch von fast 16 Litern Super auf 100 Kilometer. Nix okay, Wagen läuft wie ein Sack Muscheln.

      Also gestern wieder zu VW und denen Terz gemacht, was das soll. Die: "man könnte sich das nicht erklären, man habe ja schließlich eine Probefahrt gemacht und da sei alles okay gewesen. Heute habe man aber die Hallen voll. Ich solle mir Termin geben lassen".

      Nach einem mittleren Aufstand hatten die meinen Golf dann insgesamt drei Mal in den Hallen bis letztendlich die Drehzahl im Leerlauf (und auch in den übrigen Gängen) wieder konstant normal läuft. Mein Aufenthalt dauerte mittlerweile 5 Stunden bei denen an.

      Ursache war laut denen eine jeweilige Fehlstellung der Drosselklappe resp. der jeweiligen Drehzahl. Soundmäßig hörte sich das zwar geil an, aber wer will schon 16 Liter auf 100 brauchen?