TDI - notlaufprogramm, zischen vorne rechts

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • TDI - notlaufprogramm, zischen vorne rechts

      Hallo

      ich hab schonmal die Suche gequält, bin aber bei meinem Problem nicht wirklich fündig geworden.

      Hab meinem Golf auf der Autobahn etwas die Sporen gegeben,
      bei 190km/h hatte ich auf einmal nen Leistungsabfall...so al ob ich nur noch 30PS hätte.
      Ich bin sofort rechts ran. Denke mal, dass das Notlaufprogramm eingegriffen hat.

      Hab den Wagen ausgemacht und nach ein paar Minuten wieder gestartet...
      wieder alles tiptop. Leistung ist auch wieder voll da.

      Nun stand ich zu hause vor der Garage - Motor im Leerlauf - und hörte ein kontinuirliches Zischen aus dem Motorraum vorne rechts.

      In den Beiträgen, die ich bisher gelesen habe, könnte das von einem defekten LLK-Schlauch kommen.
      Allerdings beschreiben alle, dass sie dabei einen Leistungsverlust haben.

      Das ist bei mir irgendwie nicht der Fall.

      Könnt ihr mir helfen?

      Danke für eure Antworten

    • Also ich hatte bei meinem TDI mal nen abgeflutschten Turbo-Schlauch! Da hatte ich auch nen Leistungsverlust und Power wie 30PS... dazu kam noch, dass man den Turbo sehr laut gehört hat und der Wagen hintenraus gerust hat, wie sonst was!

      Was komisch bei dir ist, ist dass du nach nem Neustart wieder alle Power hattest... Ggf. nen Loch im Schlauch oder so? So dass das Loch manchmal offen ist und manchmal nicht? Keine Ahnung!

    • Also ich bin mir ja auch fast sicher, dass irgendwo ein Leck auf dem Weg der LL ist - vielleicht kontrollierst Du nochmal alle Schellen usw.

      wenn du dich direkt an den motor stellst, solltest du ja auch genau hören, wo das zischen herkommt.

    • schau dir mal denn Schlauch wo unten zum LLK rein geht an, der hatte bei mir einen Riss. Um den Riss herum müsstest du einen Ölfilm sehen...
      Im Stand hat man nix gehört aber beim fahren sobald der Turbo einsetzt ein lautes zischen.

    • hi @ all

      ich war eben am Wagen und hab mir das Problem mal im hellen angeschaut.
      Alle Schläuche sitzen und keiner hat einen Riss - soweit ich das erfühlen konnte.

      Dieses Zischen war heut morgen nicht mehr hörbar, bzw. ich hab das wohl gestern falsch interpretiert. Ich denke, dass das Geräusch eher ein surren ist und vom Zahnriemen/Rippenriemen kommt.

      Zudem hab ich mal den Schlauch vom Turbolader losgemacht. Also die Seite, die vom LLK kommt. Unter dem Schlauch war von außen ein leichter Ölfilm. Im Schlauch war auch Öl.
      Aber ich denke, dass ist normal, weil an den Dichtungsrändern des Schlauches Ablagerungen von Ölkohle sind. Sie also nicht so ganz frisch aus.

      Ansonsten alles wie gestern....Leistung normal vorhanden

      Achso...der Motor ist nicht gechippt.

      Kann es wohl sein, dass sich mein Kleiner bloß "verschluckt" hat?

    • also vor jahren sind wir mal nach hamburg hoch gefahren, auch mit nem IVer TDI und da das ein Leihwagen war =) sind wir digital gefahren.... vollgas oder keingas

      und nach 200km auf einmal keine Leistung mehr.... motor aus... motor an... (während der fahrt) und leistung war wieder da...

      so haben wir uns dann bis auf den nächsten parkplatz bewegt und haben gleich mal gescahut... da die bieden anderen kfz-ler sind wussten die schon wo sie suchen mussten....

      irgend ein stecker von der steuerelektronik (kein plan welcher, aber er war von oben zugänglich) war locker bzw hatte wohl ein wackler....
      also haben wir den mit kabelbinder (kein plan wo der her kam) fixiert und sind die restlichen 1000km (wieder von HH auch zurück) ohne probs gefahren


      Matse

    • hm, ich kann mir da keinen Reim drauf machen.

      Werd morgen mal gucken, was im Fehlerspeicher steht. Oder hat noch jemand nen schlauen Gedanken :D


      Gruß Basti

    • kleiner Nachtrag:

      Ich war eben beim Freundlichen. Laut Fehlerspeicher war die Ladedruckobergrenze des Turboladers ÜBERschritten.

      Laut dem Meister kann das folgende Gründe haben.

      1. temporärer Fehler
      2. Druckdose defekt
      3. Turbolader oder VTG-Verstellung defekt.

      Jedenfalls sollte ich erstmal weiterfahren und wiederekommen, wenn der Fehler wieder auftritt.

      Meint ihr, ich sollte den Wagen wieder Volllast fahren oder es lieber bleiben lassen und hoffen, dass er noch viele Kilometer macht?


      PS: das Zischen konnte der Meister nicht bestätigen. Er hat das Geräusch den Riemen zugeordnet.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kante2004 ()

    • so, bin eben von der Arbeit nach Haus gekommen.

      als der Wagen richtig schön warm war, hab ich ihm mal 15 Kilometer bei Tempo 200 gegönnt.

      Alles Tadellos, war wohl nur ein einmaliger Fehler

      *wischdenangstschweißvonderstirn*

      Mein Autochen hat mir ganz schön bange Tage und Stunden bereitet

    • Hmm den Fall hatte ich bisher noch nicht. Fahr bisher einwandfrei.

      Aber mal ne Frage...wenn hier schon paar ATDler am schreiben sind.

      Habt ihr auch so ein komisches Rasseln/Klingeln vorne vom Motor wenn ihr das Gaspedal etwas durchdrückt?