XENON Scheinwerfer Lichtkegel linke Seite -> Nicht einstellbar, da fleckig

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • XENON Scheinwerfer Lichtkegel linke Seite -> Nicht einstellbar, da fleckig

      Hi Leute,
      war letztens mal wie so oft beim Freundlichen um mein Xenon einzustellen. Doch was musste ich entsetzt feststellen? Das Lichtbild des linken Xenonscheinwerfers an der Wand war gar nicht so, wie man es normalerweise von Xenon mit einem sauberen Abschluss oben erwartet. VIelmehr war die ganze obere Hälfte an der Wand gelblich und ein reinster Klumpen..

      Kurzum: es ließ sich keine gescheite Position für die Xenons finden und konnten somit nicht eingestellt werden (zumindest die linke Seite). Ein Freund sagte, als er in die Linse geschaut hätte, wär ihm eine Art "Blase" bzw Einschluss aufgefallen.

      Brenner sind nun niegelnagelneu aber haben auch nicht geholfen. Ich denke also, es wird an der Linse liegen...

      Hat jemand von Euch ein ähnliches Problem und kann mir helfen?

      LG, mailman

    • Leider grad nicht griffbereit, aber ich kann morgen gerne eines machen...
      Mustt es dir wie gesagt so vorstellen:

      Normalerweise ist der obere Abschluss des Lichtkegels eines Xenons wenn du damit an eine weiße wand leuchtest klar zu erkennen und in etwa gerade (horizontale Richtung).

      Bei meinem linken Scheinwerfer ist der obere Abschluss einfach nicht zu erkenn und alles im oberen Bereich einfach nur Gelb, wie man es von einem H7-Scheinwerfer gewohnt ist... Unterhalb ist alles normal...
      Das liegt also wohl wahrscheinlich an einer faslchen Lichtbrechung in der Linse.. Womöglich durch einen Einschluss von irgendwas...

      Hoffe mit meiner Erklärung nun keine Verwirrung gestiftet zu haben ;)

      LG, mailman

    • Sind originale von AL Baujahr 2002. Müssten soweit ich es Recht in Erinnerung habe 015P und 017P sein... Mit integriertem Steuergerät.

      Auf so ein Selbstbaukram hab ich nicht wirklich Lust gehabt ;)

    • Original von TurboG.
      Hast du nen originales SW oder das Xenon in einen "normalen" LinsenSW nachgerüstet?
      Die verfärben sich durch die Hitze gern mal ;)


      Was für ne Hitze ??? ?(

      Sind ja nur 35Watt ;)

      Die werde ja nicht mal so warm wie normales Halogen-Licht (55W). ;)