Xenon funzt ohne Probleme, flackert aber

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenon funzt ohne Probleme, flackert aber

      meine xenons funktionieren ohne probleme bisher.
      nun habe ich im schnee das erste mal gemerkt, dass der rechte scheinwerfer ab und zu flackert (im Stand und während der Fahrt)
      die zünden ganz normal,er geht nicht aus, er brennt ganz normal weiter, nur ist halt ein leichtes flackern zu sehen :(
      was kann das denn sein ?

      ich habe schon mal gesucht, da flackern die scheinwerfer auch, aber gehen erst gar nicht an und so ?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von huibuu ()

    • das habe ich mir auch schon gedacht, dass das so spannungskurven sind.

      das flackert suuuper leicht nur, also nicht so krass an/aus, sondern wie ne kerze oder so.

      ist auch nicht dauernd, sondern nur ab und an ?

    • RE: Xenon funzt ohne Probleme, flackert aber

      Original von Rondras
      nun habe ich im schnee das erste mal gemerkt, dass der rechte scheinwerfer ab und zu flackert (im Stand und während der Fahrt)


      Wer lesen kann ist klar im Vorteil ;)
      Und selbst beim Überfahren von unebenheiten sollte da nix flackern...
    • nee das wackeln der xenons kenne ich ja das ist normal.
      ist im stand am besten zu sehen :(
      da hat bestimmt das steuergerät nen knax.

      naja mal gucken, stören tuts nicht wirklich ..... wenns net mehr geht, dann guck ich weiter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von huibuu ()

    • Bei meinem Golf hab ich seit neuestem das gleiche Problem :)
      Hat dazu schon jemand eine Lösung gefunden?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von LukiV6 ()

    • Original von huibuu
      nee das wackeln der xenons kenne ich ja das ist normal.


      Das Wackeln habe ich auch, aber nur rechts! Das hat mir schon Angst gemacht, dachte da ist etwas abgebrochen oder so, aber das ist also normal? Ist die Projektorlinse oder Stellmotor nicht ganz fest, oder?
    • Hi, das Flackern hab ich auch gnaz leicht, wenn ich ne holprige Straße fahre. Wenn ich das hier lese, scheint das ja schon normal zu sein. Also im Stillstand flackert bei mir nichts, oder es ist mir bis jetzt noch nicht aufgefallen.


    • Hallo zusammen!

      Habe seit einiger Zeit auch das Problem,dass mein rechter Xenon im Stand flackert,ob es bei der Fahrt auch ist kann ich nicht sagen,gestaltet sich etwas schwierig :D

      Zudem habe ich noch dass Problem,dass die Xenons unterschiedlich hell sind.
      Kleine Vorgeschichte:
      Das linke Vorschaltgerät wurde vor ein paar Monaten getauscht,weil der Xenon extremst geflackert hatte und auf einmal aus war und nicht mehr ansprang. Das Vorschaltgerät hat total verschmort gerochen...
      Seitdem ist halt auch der linke heller als der rechte,Brenner wurde nicht getauscht! Kann ein Xenon nur wegen nem neuen Vorschaltgerät heller sein??

      Was würdet ihr tun,das linke auch tauschen oder abwarten??

      Danke für Eure Hilfe

      Gruß Marco

    • Soo, ich hol´den Uralt-Fred einfach mal wieder hoch....

      Gibt es mitllerweile gesicherte Erkenntnisse, wo genau das Flackern herkommt ?
      Bei mir war es immer mal wieder sporadisch, aber seit ungefähr einer Woche flackert die rechte Lampe immer. Der Brenner wurde letztes Jahr schon getauscht, hat leider nichts gebracht.
      Auch bei mir ist es so, dass das Teil auch im Stand deutlich sichtbar flackert. Das nervt ! Achja, der Wagen ist ein 03er SE.
      Kann mir jemand helfen ?

      Grüße, Michael

    • Hi!

      Hatte ja auch schonmal einen Beitrag in diesem Thema geschrieben,aber meiner flackert nach wie vor! Immer noch nur der rechte und immer noch ziemlich deutlich sichtbar,habe aber keine Ahnung warum und bin derzeit auch nicht gewillt mein Steuergerät zu tauschen,weil es mir einfach zu teuer ist..
      Denke dass es am Steuergerät liegt,ist aber nur eine Vermutung!!

    • So, leider mal wieder das gleich Thema....

      Vor einigen Monaten habe ich einen komplett nagelneuen rechten Scheinwerfer bekommen. Eingebaut, geht. Vor einiger Zeit fängt das verfluchte Ding schon wieder an zu flackern. Zudem wackelt der Lichtkegel selbst ziemlich stark beim Überfahren von Unebenheiten. AAAHHHH, das darf doch nicht wahr sein !
      Mittlerweile tippe ich eher auf die Stromversorgung, was das Helligskeitsflackern betrifft. Kann da einer was zu sagen, weil er das Problem auch schon mal hatte ?

      Grüße, Michael

    • Also ich hab jetzt nicht so die Ahnung von der Technik, aber auch bei mir flackert ein Xenonscheinwerfer, das merkwürdige daran ist, das es auch der rechte ist, wie bei allen oder? Kann es daran liegen, das der Lichtkegel beim rechten Scheinwerfer gößer ist (Wie bei normalen Halogenscheinwerfern?) oder ist die Ausbeute bei Xenons auf beiden Seiten gleich? Wie das jetzt zusammenhängen soll weiss ich jetzt auch selber nicht :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fat tony ()

    • Tja, bei mir hat sich auch noch nicht wirklich was getan diesbezüglich...
      Hatte auch schon in einem anderen Thread was dazu geschrieben. Mir war jetzt der linke Brenner gestorben und daher hab ich 2 neue gekauft und beide gewechselt, Resultat ist,dass der Rechte nach wie vor etwas dunkler ist als der linke (war mir mit den alten Brennern auch schon aufgefallen) und leichtes flackern meine ich auch noch wahrzunehmen... Hab kein Plan was das noch sein kann, versuche es einfach zu ignorieren, aber das klappt nicht immer ;(