Antennenkabelbruch?

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Antennenkabelbruch?

      Hi,
      habe ein kleines Problem mit meinem Antennenkabel. Zur Vorgeschichte:

      Mit dem originalen Radio hatte ich immer super Empfang, dann bekam ich 3 oder 4 neue, bei keinem dieser Radios konnte ich noch was empfangen, so dass ich von einem Kabelbruch ausging.

      Jetzt wo das neue Armaturenbrett vorm Einbau steht, böte sich die Gelegenheit, ein neues Antennenkabel zu legen, um dem jedoch vorzubeugen, habe ich jetzt mal den Durchfluss des alten Kabels getestet.

      Ich bin da so vorgegangen, dass mein Vater den + Pol einer 1,2 V Batterie ans Gewinde des Antennenfußes, den - Pol an den - Stecker meines Messgerätes und ich den + Stecker des Messgerätes in den Antennenstecker der ans Radio geht gesteckt habe.

      Damit war ein Durchfluss messbar, nur lag dieser lediglich bei ca. 0,05-0,06 V, eigentlich hätten es ja 1,2 V sein müssen.

      Meine Frage ist nun, ob durch die dünne Litze einfach net mehr Strom durchgeht oder ob ich tatsächlich einen Kabelbruch im System habe.

      Vielen Dank für eure Hilfe!

    • RE: Antennenkabelbruch?

      Hast du nicht im Antenenfuß ein Antennenverstärker drin?
      Und der geht sehr gerne mal in denn Elektronikhimmel auf. =)

    • RE: Antennenkabelbruch?

      Original von CrecyGTIMit dem originalen Radio hatte ich immer super Empfang, dann bekam ich 3 oder 4 neue, bei keinem dieser Radios konnte ich noch was empfangen, so dass ich von einem Kabelbruch ausging.


      Du weißt schon dass du bei Nachrüstradios für die Antenne eine Phantomspeisung brauchst? Entweder selber basteln oder Adapter kaufen, sonst empfängst du so gut wie keine Sender...