Schleifgeräusch im Motorraum

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Schleifgeräusch im Motorraum

      Überschrift sagt es ja eigentlich schon...

      Höre beim Fahren ein nicht so nett anzuhörendes Schleifgeräusch aus dem Motorraum und es steht momentan die Servopumpe unter dringendem Tatverdacht, da das Geräusch beim Kurvenfahren (Belastung der Servopumpe?) definitiv stärker wird. Steht der Wagen mit den Rädern in Gradeausstellung ist das Geräusch im Wagen selbst bei Lenkradeinschlag kaum zu hören. Also vorhin fix mal die Motorhaube auf und direkt im Bereich des Motors versucht, etwas zu lauschen... tatsächlich ein Schleifgeräusch aus dem Bereich des Motorbereiches auf der Beifahrerseite. Mehr kann ich jedoch nicht deuten.

      Wenn´s die Servopumpe sein sollte... welche Folgedefekte können auftreten? Messe ich den Ölstand mit laufendem Motor und in Warmzustand? Bei nicht laufendem Motor und in Kaltzustand ist der Stand des Öls (nachdem ich vor 2 1/2 Wochen aufgefüllt hatte, weil Minimum erreicht) auf maximal.

    • ist es nur beim fahren? oder ist das geräusch auch im stand?
      vielleicht ist es die Wasserpumpe oder eine Umlenkrolle, jenachdem wieviel dein Auto runter hat.

      Bei meinem ist es im Moment so, dass durch das fehlen des Unterfahrschutzes der Aggregatriehmen nass und dreckig wird, und auch geräusche macht

    • Beim Fahren sowie bei Lenkeinschlag stärker. Im Stand eigentlich keine Verstärkung bei Lenkeinschlag, aber dennoch ein Schleifen hörbar. Im Wagen selbst kaum zu hören, bei offener Motorhaube und Beugung über den Bereich des Motors linksseitig davon auszumachen. Wagen ist jetzt 76.680km gelaufen, EZ: 01/98

      Nebenbei fällt mir ein, dass mir so vorkommt, dass das Geräusch in kaltem Zustand geringer sei - zumindest die ersten zwei, drei Kilometer.

      Unterfahrschutz?? Ist das dies große Plastikteil, welches den Motorblock von unten abdeckt? Wäre dran.

      Btw.: hat der Zahnriemen normalerweise eine Abdeckung?? Die fehlt nämlich 8o Zur Beruhigung: der Keilrippenriemen liegt offen und ist zu sehen :]

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Franz_B ()

    • Muss den Thread hier nochmals hervor holen. Ich habe das Problem seit längerem auch schon. Bei mir tönt es aber nur wenn ich die Lenkung einschlage und Gas gebe. Was könnte das sein?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von redbaron ()

    • Hallo,ich würde bei dir auf die Servopumpe tippen. Da du ja gesagt hast das es beim einschlagen und beim Gas geben stärker ist oder wird. Also genau dann wenn die Servo schaffen muß.

    • Original von TDI-Treter
      Hallo,ich würde bei dir auf die Servopumpe tippen. Da du ja gesagt hast das es beim einschlagen und beim Gas geben stärker ist oder wird. Also genau dann wenn die Servo schaffen muß.

      Beim einschlagen ohne eingelegte Gang und Gas geben ist nichts zu hören. Servopumpe? hmm klingt teuer?
    • Hole den Thread mal wieder hoch, denn es hat sich rein gar nichts an den Geräuschen geändert und ich versuche nochmals zu beschreiben:

      bei leichtem Einschlag höre ich auch auf grader Strecke ein (Schleif-) Geräusch, was bei ca. 30 km/h einsetzt und bei knapp 60 km/h nicht mehr zu hören ist. Es scheint, dass es geschwindigkeits- und drehzahlunabhängig ist, ist aber deutlicher und abwechselnd laut beim Richtungswechsel (mal kurz ein wenig links, dann wieder rechts... eben hin und her). Während der letzten knapp 4000 km ist es nicht lauter oder auffälliger geworden.

      Die ersten paar 100 Meter ist auch nichts zu hören, sondern (so meine ich) nach dem ersten Bremsvorgang. Im Stand und selbst bei Lenkradeinschlag ist nichts zu hören. Beim Fahren innerhalb des o.g. Geschwindigkeitbereichs ist es in Kurven stärker und wird bei grader Fahrt wieder leiser.

      Da das Geräusch nicht stärker wird, denke ich, dass es nicht die Radlager sein könnten - die hätten wohl auch nicht mehr so lang gehalten, oder? Wie kann ich ohne Hebebühne mal auf die (Hitze-?) Bleche an den Bremsen sehen, um zu prüfen, ob da nichts schleift?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Franz_B ()

    • RE: Schleifgeräusch im Motorraum

      Hi,

      ich kann nur dringend Raten den Koppeltrieb-Zahnriemen zu checken und dort besonders die Koppeltrieb-Spannrolle. Dieser Zahnriemen verbindet die zwei Nockenwellen miteinander und leider ist diese Spannrolle außen mit Plastik ummantelt, worauf der Zahnriemen läuft.

      Ich hatte auch ein Schleifgeräusch im Auto, mal lauter, mal leiser je nach Wetter und Belastung. Bei mir war die Plastikummantelung gebrochen und schleifte wol irgendwo am Metal...nach einer gewissen Kilometerzahl ist dann eines Abends zum Feierabend der Zahnriemen abgesprungen - zum Glück bin ich mit schleifender Kupplung und Standgas vom Parkplatz gerollt...besser rollen wollen =>Motorschaden!!! Hat mich fast 3000 Euro gekostet, zum Glück waren die Pleuellager nicht ausgeschlagen etc...

      Also prüfen vom freundlichen, die Rolle kostet "nur" so um die 40 Euro...
      ud bevor Du das nicht geprüft hast, würde ich lieber nicht mehr mit dem Wagen fahren...

      Bis denn dann
      Maurice

    • Habe heute den Zahnriemen, die WaPu und die Umlenk- und Spannrolle(n) tauschen lassen. Laufleistung von 100.000 km ist zwar erst in 14.000 km erreicht, aber der Wagen ist eben älter als 6 Jahre und bisher wurde am Zahnriemen kein Tausch vorgenommen. :evil: Was mich am meisten ärgert, ist der Umstand, dass der Wagen im Februar 2005 im Alter von 7 Jahren und mit einem km-Stand von 60.000 km von einem VW-Vertragshändler an einen jungen Mann verkauft wurde, ohne den Riemen vorher gewechselt zu haben, so dass ich nun auf Grund meiner Vorsicht auf die Kosten zu tragen habe. X( Schade, dass der Käufer sich nicht vorher über die empfohlenen Wechselintervalle informiert hat. :rolleyes:

      Ach ja, das Schleifgeräusch ist weiterhin vorhanden und es wurde ein Radlagerdefekt diagnostiziert, welcher demnächst behoben werden möchte. ;(