ABS leuchtet nach mehrmaligen Anfahren im Schnee

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ABS leuchtet nach mehrmaligen Anfahren im Schnee

      leider musste ich heute eine etwas stärkere steigung rauffahren und blieb hängen.

      hatte keine ketten mit und es lagen ca. 20cm schnee.

      ich hab versucht raufzukommen bin aber immer wieder hängen geblieben dann wieder zurückgerutscht und dann irgendwann in der 1. mit vollgas raufgerutscht, ging dann irgendwann aber danach leuchtete die abs, esp und die handbremsleuchte auf.

      ich konnte nicht stehen bleibn weil es stark schneite und ich über die ab nachhause fahren musste.

      dort motor ausgemacht und wieder gestartet jetzt leuchtet nur mehr die abs leuchte.

      was meint ihr könnte kaputt sein?

      ev. vielleicht nur viel schnee irgendwo am kontakt? (bis morgen warten bis es abgetaut ist?)

      oder hat sonst noch wer eine idee woran es liegen könnte?

    • wollma hoffen.

      ich hab 15min gebraucht um rauf zu kommen und die räder haben nur durchgedreht und gejault bzw. blockiert.

      nächstes mal nehm ich einen quattro der fahrt wie auf schienen rauf.

      ich werd ihn heute mittag mal starten und dann mal nachschauen ob es noch immer blinkt

    • bingo! das leiche habe ich auch! abe mich am samstag abend 15 minuten nen berg hochgeschlichen! mit tacho 70kmh und echter schrittgeschwindigkeit! und am halben ber fängt aufeinmal an die abs lampe zu leuchten und ne minute später blinkt das handbremssingnal und piept! einmal zündung aus und neu an und dann wars weg! aber komisc, oder?

    • klingt ja schonmal schlecht.

      bei mir hörts aber nicht mehr auf.

      das abs leuchtet auf warnton oder dergleichen gibt es aber nicht, auch in der großen mfa ist kein text wie laut handbuch stop bremsenfehler oder so ähnlich sondern es leuchet einfach nur das abs lamperl auf.

      was haben denn die sensoren bei dir gekostet?

    • Joup, genauso wars bei mir auch.
      Hab dann auch mal getestet, ob das ABS überhaupt noch funktioniert. Natürlich nicht :D

      Ca. 50 EUR hat mich das für einen an der VA gekostet!

    • Ganz genau dasselbe Problem habe ich seit einigen Tagen auch. Leuchtet einfach irgendwann sporadisch die ABS und ESP Lampe auf und in der MFA steht "ABS Fehler". Manchmal geht es nach Neustart des Motors aus, manchmal nicht. Ich tippe auf Drehzahlsensor vorne links, da der beim Fehlerspeicher auslesen schon öfter drin stand.
      Nun meine eigentliche Frage: Kann man den Sensor selbst wechseln oder lieber vom Fachmann machen lassen?

      Gruß Alex

    • heute nochmal angestartet und ein kleines stück gefahren abs leuchtet immer noch.

      muss man ev. den fehlerspeicher löschen damit die lampe aufhört zu leuchten?

      wie gesagt eine meldung hab ich in der großen mfa nicht wie stop bremsen etc. sonder nur die abs lampe

      der freundliche will 90eur fürs auslesen des fehlerspeichers, daher hab ich mir selber ein kabel von carsys gekauft meint ihr mit dem könnte es hinhauen?

    • 90 EUR für das Auslesen des Fehlerspeichers (1 min Arbeit)?!?! Meiner macht das umsonst...

      btw: Die Editier-Funktion für alte Beiträge kennst Du? Wegen der Doppelposts...

    • Original von Nuffolino
      90 EUR für das Auslesen des Fehlerspeichers (1 min Arbeit)?!?! Meiner macht das umsonst...

      btw: Die Editier-Funktion für alte Beiträge kennst Du? Wegen der Doppelposts...


      Fehlerspeicherauslesen kostet bei VW ~20 €

      zum Glück hab ich ein VAG Com