ÖL-Tempfühler wo am besten anbringen !?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ÖL-Tempfühler wo am besten anbringen !?

      Hoi @ all,
      sodele hab mich jetzt bisle mit dem Thema befasst und bin kein Stück schlauer.

      Gibt ja wie bekanntlich 3 Methoden

      - ÖL-Messstab
      - ÖL-Ablassschraube
      - ÖL-Filtergehäuse

      sooo:

      1. will ich net :) Find ich blöd ^^

      2. Soll ja net sooo genau sein, bezüglich des Fahrtwindes, der das Ergebnis verfälschen soll, außerdem will ich noch keinen ÖL-Wechsel machen, weil erst neues drin ist !

      3. Interessiert mich doch eher.
      Da soll es ja einen Blindstopfen geben. M10x1 ?? Und der Temp.fühler ausm G2 soll hier passen ?! Ist das richtig ?

      Kabelverlegung: Wie geh ich hier am besten vor ? Durch den Wasserkasten und dann "irgendwie" nach unten oder hat hier jemand das schon verbaut und kann nützliche Tips geben !? Kabel irgendwie umwickeln bezüglich anschmoren oder so !?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von -idna- ()

    • oben auf dem Ölfiltergehäuse is ne Blindschraube (Imbus) ,da passt der Öltemp. Fühler vom Golf 3 rein.Gewinde ist glaube ich M10*1,5 .
      Hab sogar die TN : 1H0 919 563
      Nur wie willst du die Temperatur Anzeigen lassen? Doch nicht etwa über einen G3 Tacho :]
      Und so ein normales Öltemp Instrument geht auch nicht, weil der Temp fühler von VW einen andere Widerstand hat. Es sei denn ihr findet ein Instrument, was man angleichen kann.
      Selber bauen ist auch nicht ganz so einfach, weil der Temp. Widerstand nicht linear ist.
      Ich bin gerade dabei was zu bauen, wenn das so funktioniert ,werd ich das vielleicht ma zeigen.

    • Einfach nen Widerstand mit nem Poti dazwischen hängen. Ne Runde fahren. Öltemperatur mit nem Thermometer messen und mittels Poti die Öltemp-Anzeige auf die gemessene Temperatur einstellen.

      @idna
      So hat Jay das glaub ich gemacht wenn ich damals richtig aufgepasst hat als er mir das erklärt hat. =)

      Gruß Simon

    • huhu,
      danke für die TN Rico :)
      Anzeige kommt nen Rundinstrument rein ;) Ja die VW Fühler haben ~700R Widerstand. Muss aber erst mal schauen, was meine Anzeige hat ( noch net mal bestellt :D )Die meisten haben ~ 1000 d.h. ich müsste noch nen 300R in Reihe hängen, oder wie Simon sagt, nen Poti nehmen ! aber das soll erst mal nicht das Prob. sein. Viel wichtiger ist eben, wo greife ich ab, und wie lege ich am Besten das Kabel dahin !??!?

      @ Rico noch mal:
      Der Fühler sitzt der direkt am ÖL-Filter, oder knapp davor / danach, sodass ich den immer angeschraubt lassen kann !? Ohne beim ÖL-Wechsel da was zu machen !?

    • ja, sitzt direkt am Ölfilter. Bzw über dem ölfilter. Hier nen Bild
      Ist zwar nicht der Fühler von VW aber du siehst wo der sitzt.
      Und wegen Anzeige, ich hatte nen Instrument von interconti, das konnte ich hinten mit nem Poti einstellen, da hats ungefähr hingehaun mit der Temp. Aber mit nem Poti oder nem extra Widerstand bekommste das schon irgendwie passen.

    • Also hab jetzt paar mehr Infos :)
      Also der Blindstopfen ist wohl wirklich die beste Lösung ! Den muss man auch net rausmachen wenn man den Filter wechselt! Öl geht ca. ~200ml raus wenn der Stopfen draußen ist ! Also braucht man ne Wanne !

      Aber Jungs, wo leg ich die Kabel lang ! Durch den Wasserkasten am Kabelstrang vom MSG entlang, und dann wo geh ich runter ? Will net gleich nen verschmortes Kabel tauschen!

      Edit:

      Anzeige werden so aussehen:

      Steh grad mitm Verkäufer in Verhandlungen :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -idna- ()

    • @ZeroZero
      hab den vom dreier Golf verbaut.Das Bild oben ist nicht von mir, hatte ich nur noch auf dem PC.
      Die meisten Fühler, die bei solchen Anzeigen dabei sind ,haben 1/8 Gewinde. Deswegen passt am besten der vom G3.

      Und wegen der Blindschraube, also wo ich die rausgedreht hab ist da kein Öl rausgelaufen. Mußt natürlich auch den Motor aus machen ,sonst kann das mit den 200ml schon sein. ;)
      An dem Ölfiltergehäuse geht auch ein Plastik Rohr vorbei, wo Kabel drin sind, da kannste das mit reinlegen. Geht glaub ich unter die Batterie und von da aus kannst dann in Wasserkasten und in Innenraum.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Turbo-Rico ()

    • stehe vor dem gleichen prob habe mir ladedruck und öltemp. von raid gekauft sowie auf dem ersten link. werdedie lösung mit der blindschraube nehmen ! ich hoffe das ich mir selber da was basteln kann oder ich kann die orig. schraube nehmen ! hat den wer schon das system verbaut von raid ?
      wenn die bei mir eintreffen werde ich mal bilder machenvom einbau !

      gruss jens

    • Zero hol dir nen KW, wenn du wirklich A-Säule willst. Wollte ich auch erste machen, aber hab jetzt ne bessere Lösung gefunden :)

      Edit:
      Weiß einer denn die genau Größe des G2 / G3 Tempsensors ?
      M10x1,5 ?!?!? Und der passt dann genaz genau, net das ich da nen böses Wunder erleb :baby: :(

      Edit2:

      MIST oben stehts ja, *verwirrung*

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von -idna- ()