Gebläse - Ausfall!!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Gebläse - Ausfall!!

      hallo,
      das gebläse (hab manuelle clima) geht nicht merh - sicherung ist in ordung...

      wo sitzt das relais, oder könnte was anderes schuld sein?

    • Relais ist gut :D
      Gebläsemotor V2 wird von Sicherung S225(25A) über Schalter für Frischluftgebläse E9 angesteuert. Je nach Schalterstellung werden div. Vorwiderstände angewählt.Bei Stufe 4 liegt kein Vorwiderstand vor dem Gebläsemotor, sprich wird direkt mit +12V angesteuert.Geht in der Stellung der Motor?
      Wenn nicht -> Motor defekt.
      Bei Stufe 1-3 sind die Vorwiderstände im Spiel und es gibt eine Überhitzungssicherung.
      Die Vorwiderstände mit Sicherung sind innerhalb des Gebläses (Beifahrerseite,4-pol. Stecker mit fetten Leitungen) vom Fussraum aus erreichbar und (2 Schrauben 6er Maulweite) am Deckel befestigt.
      Vorwiderstand : 1J0 819 022 A

      Thomas

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tommybln ()

    • das ist richtig.... =)
      dann gehe mal die Verbindungen, die ich dir geschrieben habe,durch.
      Musst dann mal ein bißchen was abschrauben.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tommybln ()