Problem mit Scheibenwischer!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit Scheibenwischer!

      Hallo zusammen!

      Habe ein Problem mit meinem Scheibenwischer vorn. Und zwar, wenn ich den Wischerhebel nach unten drücke, damit also nur einmal gewischt wird, wischt er meistens mehrmals bevor er zum stehen kommt. Dies ist aber nicht immer der Fall, manchmal bleibt er so wie es sein sollte nach einmal wischen stehen, es kann jedoch auch passieren, dass er mitten auf der Windschutzscheibe stehen bleibt.
      Meinen Wischerhebel (Lenkstock) und das Wischerrealais habe ich schon erneuert, leider ohne den erwünschten Erfolg.

      Habt Ihr eine Idee was das sein könnte?

      Danke schon mal im Voraus!

      Gruß
      ChrisGolfV5

    • Das hatte ich vor ein paar Wochen auch.

      Das Wischergestänge (unterhalb der Windschutzscheibe im Motorrraum) ist fest korridiert.

      Lösung des Problem´s: Einbau eines neuen Wischergestänges (Scherenform).

      EDIT: Soll übrigens ein bekanntes GOLF-Problem sein laut meiner Werkstatt.


      Gruß Timo (Golf_IV)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf_IV ()

    • ähm dann müssten die scheibenwischer aber auch deutlich langsamer laufen bzw. manchmal machen sich auch gar keinen mucks mehr

      btw: wenns fest sind, kann man sich auch wieder gangbar machen, muss nicht gleich n neues gestänge rein!

      mfg markus

    • @ bbmb004 Der Aufwand mit reinigen lohnt sich nicht, da danach nicht gesagt werden kann, wie lange es wieder funktioniert, außerdem ist ein neues Gestänge auch nicht so extrem teuer (ich müsste nachschauen, aber der Preis lag glaub bei ca. 35 Euro).


      Meine Scheibenwischer laufen seit dem Einbau eines neuen Gestänges wieder perfekt.


      Gruß Timo (Golf_IV)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf_IV ()

    • @ -ZERO-: Stimm dir voll und ganz zu!!!


      Gruß Timo (Golf_IV)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf_IV ()

    • Stimme auch voll zu.

      Das Problemchen kennen doch viele hier :D

      Das alte Gestänge ist irgendwann fest.
      Ich habe mein Gestänge gleich ausgetauscht.



      Original von Fantasy
      Original von DerAlex
      Blöd wird es nur wenn die Wischer stehenbleiben (weil das Gestänge festgefressen ist).



      Das kenne ich auch. =)
      hatte die letzten 150 km zum Forumstreffen ein festgefressenes Gestänge bei regen....
      Aber bei 140 ist das Wasser wieder abgeperlt :P

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ZeroZero ()

    • eigentlich n hammer das sowas passiert...
      gerade die scheibenwischer.
      kannste auch gleich den bremskraftverstärker ohne vorwarnung ausser betrieb nehmen...

      würde dir gleich aerotwin wischer vorschlagen.. kostet zwar so um die 90€ aber lohnt sich wirklich...
      da kann das gestänge wenigstens nicht mehr einfrieren....

      mfg dan

    • ich meine das direkt die scheibenwischer(also das gestänge wo die dran befestigt sind) einfrieren.. hatte ich im frühjahr auf na autobahnfahrt... musste jeden rastplatz anfahren um die scheibe sauber zu machen. die aeros sind ja komplett aus gummi...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DanGTI ()

    • Wie kommt ihr darauf, dass es an dem Gestänge liegt? Hatte eigentlich auf den Motor getippt. Schließlich bewegen sich die Wischer ohne Probleme, also auch nicht langsamer als üblich beim Golf. Das Problem liegt darin, das sich die Wischer nicht mehr ausschalten bzw. erst nach mehreren Wischvorgängen, obwohl ich den Wischerhebel nur einmal nacht unten drücke. Das zweite Problem ist, dass der Wischer manchmal mitten auf der Scheibe stehen bleibt, jedoch nicht immer. Möglicherweise hat der Motor ein Problem mit der Schlußstellung.

    • das hat er doch schon neu gemacht !!!!!!!!

      OBEN !!!!! stehts

      das mit dem festgefressenden gestänge hatte ich auch schon

      sauber gemacht und gut

      aber dein problem ist wol ein andes

      ich hatte es im sommer sogar schon das ich den wischer anschaltete und er in ruheposition dann trotzdem weiter gewischt hatte

      keine ahnung wo das herkommen könnte

      denke evtrl relais ????

      weiss da jemand was zu

    • @ChrisGolfV5

      Hast du dein Problem schon irgendwie lösen können? Hab z.Z. das gleiche Problem, die Wischer machen was sie wollen (bleiben erst überhaupt nicht mehr stehen (selbst nach Abstellen des Motors und Neustarten), dann bleiben sie irgendwo auf der Scheibe stehen und nicht in der Ruhestellung...)

      Hab so das Gefühl, daß dieses Problem nur auftritt, wenns draußen relativ kalt ist. Meist gibts sich's auch, wenn ich dann 'ne Weile gefahren bin.

      Das Wischergestänge habe ich vor einem Jahr gegen das verbesserte ausgetauscht, aber wenns das wäre, würde sich das auch anders bemerkbar machen.

      pseudo

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von pseudo ()