Leerlauf 1,8t 180 PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leerlauf 1,8t 180 PS

      Hallo,

      Habe seit gestern ein Problem mit meinem Bora, immer wenn ich ihn starte geht die Drezahl auf 2000 und geht dann langsam runter auf 750, das dauert aber ca 5 min. Was kann das sein



      Chris

    • Meiner hat auch nur 750-800!

      Mehr nicht!

      Gruß

      Benni

    • Hallo, ich bin mal so frei und stelle hier einen Beitrag von mir ein, der an anderer Stelle nicht besonders viel Beachtung gefunden hat:

      "Hallo,

      hatte es in letzter Zeit häufiger, dass mein GTI (25 Jahre) nach dem Start absäuft oder kurz davor ist. Heute morgen auch. Rückwärts aus der Garage gefahren, dann fiel die Drehzahl im Stand bis auf ca. 600 und schwankte hin und her. Wenn man direkt losfährt, kann man das Absterben verhindern. Lässt man ihn im Stand laufen säuft er ab.

      Wenn ich einige Meter gefahren bin ist wieder alles ok. Mich wundert momentan nur das die Leerlaufdrehzahl bei ca. 550-600 Umdrehungen liegt. Ich bin eigentlich der Meinung, dass diese in der Vergangenheit höher war?!

      Wagen hat 50.000km gelaufen, wird immer warm und kalt gefahren. Leistung müsste eigentlich komplett vorhanden sein.

      Ideen?

      Grüße"

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Killaruna ()

    • Meiner hatte auch mal das Problem, ohne Gas ist er an der Ampel dann abgestorben. Hatte eine platte Batterie und irgenwie ist beim Starten die Spannung für die Elektronik zu stark zusammengebrochen.
      Probier mal Batterie abklemmen, wieder anklemmen, Zündung an, etwas warten, dann lernt die Drosselklappe wieder ihren "Einstellbereich". Hab jetzt keine Probs mehr.
      Wenn der Wagen kalt ist knapp 1000U/min, wenn er warm ist manchmal nur 600-750 was ich auch wenig finde. Läuft aber.

    • Hey das hatte ich auch, Wagen angemacht und schwubs hatte ich 2000 umdrehungen. Bei mir lag es an dem Temperatursensor der hat falsche Werte an das MSG geliefert.
      Die in der Werkstatt hatten auch gleich den LMM gewechselt weil die werte auch nicht mher 100% waren nun läuft der Wagen wieder.

      Gruß Christian

      Life is short, enjoy the ride !

    • Original von Killaruna
      Bekommt man den LMM auf Kulanz?



      Denke nicht die haben jetzt so einen pauschalpreis von ca 70€ !

      Gruß Christian

      Life is short, enjoy the ride !