Drehzall geht nicht so hoch!!!!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Drehzall geht nicht so hoch!!!!!!

      Hi!!!!!!!! Ich habe mir vor einen Monat einen Golf 4 GTI 1,8 Turbo mit 150 PS gekauft.Jetzt war ich gestern auf der AB und hab mir gedacht ich schau mal was er in der Endgeschwindikeit bringt, er fährt mit den 195/65R15 Winterreifen nur 220 ist aber schon mit 216 Eingetragen.Mir ist aufgefallen das er auch nur bis 5700 U/min dreht aber der rote Bereich erst bei 6200U/min anfängt!!!!!! Ist das Normal das er nur bis 5700 dreht oder stimmt da was nicht?????

    • Ist normal, mit viel Anlauf läuft er vielleicht noch 100-200U/min mehr. Das Problem ist, dass beim kleinen Turbo bei 5700 oder 6000U/min der Ladedruck fällt und somit auch die Leistung.

      Ich habe einen K03-058er Lader und das Auto ist gechipt. Also bei 6500U/min fängt der rote Bereich an und bei 6800U/min kommt der Begrenzer. War aber im Serienzustand auch schon so (komischer weiße in der 1&2 bei 6500U/min vorm chipen).

      In den ersten 3 Gängen zieht er auch locker bis 6800U/min. Ab dem 4. Gang merkt man das er sich nach 6500U/min schon schwerer tut als wenn man bei 6500U/min in den 5. Gang schaltet. Also wenig Sinn macht, den 4. Gang noch komplett auszudrehn, auch wenn dannach im 5. Gang eine höhere Drehzahl ansteht.
      Jetzt ist es halt so das er bis 6000U/min konstant immer stärker zieht, von 6000-6500U/min spürt man schon das er ein bisschen schächer wird bzw. der LD einbricht. Und von 6500-6800U/min steht schon verdammt wenig LD an.
      Nach meinen Erfahrungen mit meinem Auto bin ich am schnellsten wenn ich die ersten 3 Gänge bis knapp vor den Begrenzer ziehe und die 4. dann bis vor den roten, also ca. 6500U/min.


      EDIT: Ob ich mit den 15" 195er Winterreifen, oder mit den 16" BBS 205er Sommerreifen unterwegs bin, merke ich Leistungsmäßig keinen Unterschied.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VoodooMan ()

    • Glaub ich kaum. 150PS sind nun mal nur 150PS. Im Serienzustand war ich auch ziemlich flott auf 210, bis 220 dauerte es schon ziemlich lange, dannach kam nicht mehr viel. Das Auto hatte aber die 150PS auf der Rolle (vorher/nacher Test am Prüfstand).
      Dafür geht der Tacho bei mir verdammt genau und weicht nur ein paar km/h ab, auch bei hohen Geschwindigkeiten über 200km/h.

      Ich kenn ja auch 130PSige TDI A3 fahrer die 230-240km/h schaffen. Nur fährt man dann mal hinter denen, steht bei mir gerade mal 210 am Tacho.

    • ob das normal ist oder nicht weiß ich nicht aber nicht jedes Modell dreht im letzten Gang bis in den Begrenzer :]
      bei unserem Mitsubishi sind sogar immer 1000 upm übrig, weil der letzte Gang so lang ist. Wenn man das nutzen will muss man schon 20% Gefälle haben :D


      MfG
      peter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nordlicht ()

    • Was erwartet ihr von 150 PS ? Wenn der am Tacho 220 schafft ists doch wunderbar. Mein 150er TDI hat auch zwischen 220 udn 225 geschafft, der V6 jetzt hat am Tacho gut 245.

      In den bereichen spielen nen paar PS gewaltig mit.

      :P:D
    • RE: Drehzall geht nicht so hoch!!!!!!

      Original von Turbo Marco
      Hi!!!!!!!! Ich habe mir vor einen Monat einen Golf 4 GTI 1,8 Turbo mit 150 PS gekauft.Jetzt war ich gestern auf der AB und hab mir gedacht ich schau mal was er in der Endgeschwindikeit bringt, er fährt mit den 195/65R15 Winterreifen nur 220 ist aber schon mit 216 Eingetragen.Mir ist aufgefallen das er auch nur bis 5700 U/min dreht aber der rote Bereich erst bei 6200U/min anfängt!!!!!! Ist das Normal das er nur bis 5700 dreht oder stimmt da was nicht?????

      Was hast denn für einen MKB???
      Ich hab nämlich bei mir genau das Selbe festgestellt!!! Bei ca. 215 Sachen is einfach Schluß, als ob der Wagen hier el. abgeriegelt wäre. Bis da hin zieht er gut rauf, aber dann auf einmal....einfach Ende!!!

      Normal finde ich das nicht. Sogar Kollegen mit 150PS 1,8T`s im Audi A4 schaffens locker bis 140 auf`m Tacho!!!
      Orginal von VoodooMan
      Das Problem ist, dass beim kleinen Turbo bei 5700 oder 6000U/min der Ladedruck fällt und somit auch die Leistung.

      ...kann ich mir nicht vorstellen. Lt. meinen Nachforschungen hat mein Turbo schon die Auslaßseite vom 04er (...ist also IMHO der selbe Turbo wie auf`m 180PS Motor). Wäre ja schon quasi ein Entwicklungsfehler, wenn der Turbo nicht für`s komplette Drehzahlband ausreicht?!?

      Vielleicht könnten ja mal andere Mitglieder mit serien-150PS 1,8T`s Ihre Erfahrungen posten.
      "Objects in Mirror are Hondas!!!"


    • RE: Drehzall geht nicht so hoch!!!!!!

      Original von 1,8T
      Was hast denn für einen MKB???
      Ich hab nämlich bei mir genau das Selbe festgestellt!!! Bei ca. 215 Sachen is einfach Schluß, als ob der Wagen hier el. abgeriegelt wäre. Bis da hin zieht er gut rauf, aber dann auf einmal....einfach Ende!!!




      ist das nur im letzten Gang?
      ich hatte das bei mir (kein 1.8t) mal das der das immer gemacht hat. War laut VW der Drehzahlsensor sonst lief der ganz normal nur der DZB hat zu frü eingesetzt.


      MfG
      Peter
    • ...kann ich mir nicht vorstellen. Lt. meinen Nachforschungen hat mein Turbo schon die Auslaßseite vom 04er (...ist also IMHO der selbe Turbo wie auf`m 180PS Motor). Wäre ja schon quasi ein Entwicklungsfehler, wenn der Turbo nicht für`s komplette Drehzahlband ausreicht?!?

      Hat meiner auch. Statt den K03-011 fahr ich den K03-058. Trotzdem geht ihm richtung Begrenzer die Puste aus. Ist normal bei kleinen Ladern. Dafür sprechen sie besser an.

      Normal finde ich das nicht. Sogar Kollegen mit 150PS 1,8T`s im Audi A4 schaffens locker bis 140 auf`m Tacho!!!

      Ich nehme mal an du meinst 240lt Tacho. Du darfst nicht vergessen das der A4 eine bessere Aerodynamic besitzt. Der 150PSige A4 ist sicher mit mehr als 216km/h eingetragen. Ich glaube mit 222km/h. Noch dazu scheint es mir echt so, als würden die Audi Tachos gerne ein bisschen mehr vorlaufen als üblich.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VoodooMan ()

    • Moin,


      Ich habe auch den AUM also theoretisch auch den anderen turbo.
      Und man merkt bis 210-220 gehts gut dann ist ende. Das sieht man im 4ten gang auch recht gut wenn man ganz ausdrehen will, das es pber 5700 langsamer geht.


      Tschöö

      Gruß Christian

      Life is short, enjoy the ride !

    • RE: Drehzall geht nicht so hoch!!!!!!

      Original von 1,8T
      Original von Turbo Marco
      Hi!!!!!!!! Ich habe mir vor einen Monat einen Golf 4 GTI 1,8 Turbo mit 150 PS gekauft.Jetzt war ich gestern auf der AB und hab mir gedacht ich schau mal was er in der Endgeschwindikeit bringt, er fährt mit den 195/65R15 Winterreifen nur 220 ist aber schon mit 216 Eingetragen.Mir ist aufgefallen das er auch nur bis 5700 U/min dreht aber der rote Bereich erst bei 6200U/min anfängt!!!!!! Ist das Normal das er nur bis 5700 dreht oder stimmt da was nicht?????

      Was hast denn für einen MKB???
      Ich hab nämlich bei mir genau das Selbe festgestellt!!! Bei ca. 215 Sachen is einfach Schluß, als ob der Wagen hier el. abgeriegelt wäre. Bis da hin zieht er gut rauf, aber dann auf einmal....einfach Ende!!!

      Normal finde ich das nicht. Sogar Kollegen mit 150PS 1,8T`s im Audi A4 schaffens locker bis 140 auf`m Tacho!!!
      Orginal von VoodooMan
      Das Problem ist, dass beim kleinen Turbo bei 5700 oder 6000U/min der Ladedruck fällt und somit auch die Leistung.

      ...kann ich mir nicht vorstellen. Lt. meinen Nachforschungen hat mein Turbo schon die Auslaßseite vom 04er (...ist also IMHO der selbe Turbo wie auf`m 180PS Motor). Wäre ja schon quasi ein Entwicklungsfehler, wenn der Turbo nicht für`s komplette Drehzahlband ausreicht?!?

      Vielleicht könnten ja mal andere Mitglieder mit serien-150PS 1,8T`s Ihre Erfahrungen posten.






      Ich habe AGU als MKB!!!!!!!!
    • Ich habe AGU als MKB!!!!!!!!

      Also noch den K03-011

      Sollte jedoch beim serienmäßigen 150PS Modell keine gravierenden Unterschiede machen. Erst nach einen Chiptuning.

      K03-052/053/058 haben ca. 20PS mehr Potenzial.