Problem mit Zentral/ Elektronik

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit Zentral/ Elektronik

      hallo Leute!

      als ich heute meinen G4 auschließen wollte ging nur die Fahrertür auf sprich die Zentralverriegelung, Alarmanlage,einstiegsbeleuchtung, innenbeleuchtung, nix funzt mehr

      ich hatte das vor 2 jahren schonmal als ich den Golf neu hatte da waren bei beiden schlössern nacheinander die Steuerchips kpautt gegangen allersings funzte die Zentral da noch von der beifahrerseite und die innenbeleuchtung ließ siich noch manuell einschalten jetzt geht nix mehr komischerweise nur noch die leselampen vorne (Manuell)

      was kann das wieder sein? Sicherung kaputt? hatte schon oft ne sicherung kaputt (auch komisch wie ich finde) aber noch nie is dabei so viel ausgefallen

      Gruß
      Sascha

    • Hi, such mal hier im Forum nach Mikroschalter, da findest du ne Menge zu, dass is eine mögliche Lösung, dass (d)ein Schloss mal wieder kaputt ist.

      Wenn aber alles gleichzeitig ausfällt, sprich überall tippe ich eher aufs Komfortsteugerät. Dafür würde ich in der Werkstatt mal den Fehlerspeicher auslesen lassen.

      Was für ein Golf hast du? Modell, Baujahr, Anzahl Türen?

    • Ja, genau weil eben alles nicht mehr geht...hast du alle Sicherungen kontrolliert? Wenn ja, fahr am Besten mal zum VW Händler. Fehlerspeicher auslesen kostet ja nix - wenn er einem direkt ne Reparatur andrehen will erstmal abwinken ;)

      Lass dir auch mal die Teilenummer deines Komfortsteuergerätes geben, wenn das defekt sein sollte. Man findet meistens eins bei ebay, bei Teileverwertern oder anderen Quellen (ich hab auch noch eins übrig). Aber es muss halt schon die selbe Teilenummer sein, sonst gehts nicht.

      Einbauen kann man auch wirklich selbst, weil bei VW kostet so'n Steuergerät alleine um die 220€.

    • hallo leute

      war heute in meiner werkstatt (nicht vw)
      gehe nie zu vw wenns nicht nötig ist habe da mit kosten und kudenservice sehr schlechte erfahrubgen gemacht

      also sicherung war kaputt aber nach dem tauschen ist sie immer wieder durchgekanllt wenn man den wagen abgeschlossen hat spricht sobald man den schlüssel in der tür rumdreht egal ob von links oder rechts
      die gesammte innenbeleuchtung auch im koffernraum fällt aus sowie zentral udn alarm usw.

      habe jetzt einen termin für mittwoch die sagen das kann viel sein auch nur ein kabelbruch, der fehler kann in 5 min gefunden sein oder es kann tage dauern X(

      die sagen elektronik probleme findet man selten im fehlerspeicher :evil:

      was sagt ihr dazu????????

    • Ein satter Kurzschluss ist wirklich eher selten über den FS zu finden... :rolleyes:

      Typische Stellen für Kurzschlüsse durch Kabelbruch sind die Übergänge Säule-Türe, bzw. Dach-Heckklappe.
      Eigentlich kannste das auch selber prüfen, und zwar indem du die Faltenbälge an diesen Stellen mal zurück schiebst und die Leitungsstränge in den Übergangsbereichen auf sich möglicherweise berührende blanke Stellen kontrollierst.
      Wenn da nichts zu finden ist, wird's schon aufwändiger...

      Aber Tage sollte die Suche trotzdem nicht dauern, vor allem dann nicht, wenn der Fehler dauerhaft auftritt. :)

    • hallo

      ich lass das die wrkstatt machen, ich denke nur das,wenn es nichts simpeles ist ich den golf wohl wirklich zu vw bringen muss die haben auch auch schaltpläne usw meine werkstatt sage wenn es kein Kabel ist kommen sehr viele dinge in frage :evil:

      kann es das steuergerät vom innenraum bzw zentralverriegelung-steuergerät sein?

      kann wasser zb. im stürschloss eventuell schuld sein? (Kurzschluss)es ist einen halben tag nach dem autowaschen aufgetreten (Waschanlage)

      Gruß
      Sascha

      P:S. tritt dauerhaft auf sobald man die tür abschließt!! dann eine neue sicherung rein und es passiert wieder

    • Hallo Sascha,

      hatte letzte Woche genau das gleiche Problem.

      Nach jedem auf-oder zuschließen war Sicherung 14 durch, innenbeleuchtung und Torbeleuchtung sowie Fensterheber waren ohne Funktion.

      Der Fehler liegt sehr wahrscheinlich in der rechten (wenn man hinter dem Wagen steht) Kabeldurchführung zur Heckklappe.

      Da gehen 5 Kabel durch.

      Vier davon sind für das Kofferraumschloss, ein dickes braunes ist die Masse für die Heckscheibe.

      Mindestens eins davon wird auch bei dir durchgescheuert sein. Und zwar eies von den 4 für das Schloss.

      Du kannst die Gummiführung rausziehen. Einsetzen ist etwas fummelig.

      Der Freundliche wollte ca 70 € für einen neuen Kabelsatz, und hat ca. 1,5 Arbeitsstunden angesetzt.

      Ich denke, mit 300-400 € must du rechnen.

      Ich hab die Sache selbst repariert (Kabel durchgeschnitten, verlängert und wieder gut abisoliert.

      Jetzt funzt alles wieder.

      Gruß

      Klaus

    • hallo trude!

      sie die kabel rechts uns links gleich bzw. sind diese kabel nur rechts zu finden?

      300-400 Euro für ein paar blöde kabel???? echt??? X(

      kann man das nicht einfach löten oder so? hatte das mal früher beim golf 3 von nem kumpel machen lassen...

      vw spinnt ja wohl.... wenn der kabelsatz nur 70 Euro kostet...oder ist der einbau sehr aufwendig?

      ich weiß VW rät immer gerne zu teuren reperaturen, aber wenn bringe ich den in meine normale werkstatt die machen das auch ohne neuen kabelsatz denke ich mal...

      Gruß
      Sascha

    • hallo leute

      war in meiner werkstatt (nicht VW) udn habe 70 euro gezahlt, allerdings haben die nichts gefunden... alle kabelbäume raus und durchgemessen usw udn alles andere nauch gecheckt udn anch dem zusammenbsuen gings plötzlich wieder die wissen auch nicht warum

      haben jetzt eine 50% stärkere sicherung reingebaut die vermuten spannungsschwankungen oder sowas verursacht durch einen verbraucher oder so

      meinten sogar das es mit meinen 2 blauen LED lesiten im kofferraum zusammenhängen kann... was sagt ihr dazu????

      habe zwei Folia Tec LED leisten mit je 10 LED's im Kofferaum (sehr geringe stroßaufnahme? udn die blaube lampe von blaue leuchte.de

      udn vorne in den original lampen auch LED sofitten aber das kann doch nicht sein oder? LED's nehmen doch viel weniger strom als normale lampen!? udn die beiden LED leisten können es doch auch nicht sein oder? habe auch alles schon seit über einem jahr udn es gab noch nie probleme... bin irgendwie ratlos :evil:

    • Ich hab so ein ähnliches Problem....

      Hab mir hier einige Threads durchgelesen zu diesem Thema, habs dann auch mit WD40 probiert, hat dann auch erstmal funktioniert.

      Bis zum nächsten Tag, dann ging wieder nur die Fahrertür auf :( Und jetzt kommt aber das komische...

      Wo das letztes Wochenende so warm war, hat alles funktioniert :D Das heißt, wenn ich auf der Fahrerseite aufgeschlossen habe, funzte die ZW, die Innenbeleuchtung, die Pfützenleuchte, ja selbst der Alarm beim anlassen des Lichts ging.

      Jetzt ists wieder kühler draußen, jetzt gehts wieder nicht :(

      Da sich Kabel bei Wärme ja ausdehnen, vermute ich mal irgendwo ne Kabelbruch oder so, nur WO könnte / sollte ich zuerst nachsehen? Hat da jemand ne Idee?

      Danke für Eure Hilfe :)

      Gruß V5Driver