Plötzlich keine Gasannahme mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Plötzlich keine Gasannahme mehr

      Moin.


      Bin gestern extrem viel Autobahn gefahren. Nachdem ich die Hinfahrt mit rund 560 KM absolviert hatte, ging es auf den Rückweg.
      Da wo es ging bin ich eigentlich immer Vollgas gefahren. Nachdem ich die ersten 30-40 KM des Rückwegs angetreten habe und ich von etwa 210 auf 180 verkehrsbedingt rollen lassen musste, nahm mein Auto plötzlich kein Gas mehr an. Ich habe versucht runterzuschalten, aber das brachte auch nix.
      Als ich von der Autobahn runter war konnte ich in den ersten 2 Gängen nur sehr schleppend anfahren und beschleuingen. Im Prinzip war es so als wenn ich keinen Turbo mehr hätte oder so .. ka.
      Habe dann den Wagen Ein paar Minuten mit ausgeschaltetem Motor ruhem lassen. Danach ging es wieder auf die Autobahn und ich habe mich langsam an die 200 getastet, doch nach ca. 5 Km war es wieder da.

      Was könnte das sein? Lmm? Benzinpumpe oder sogar ein Defekt des Turbos ?

      Auto ist ein Golf 4 Bj. 5/2000 TDI 85 KW
      Km 88.000

    • lass den fehlerspeicher auslesen und poste den fehler hier . dann können wir die sicher vieeeel besser helfen.
      könnte eventuell ein klemmendes vtg sein. dann hättest du den fehler ladedruckregelung überschritten... sobald zu viel ladedruck gefahren wird wird der turbo aus selbsschutz ausgeschaltet. dh notlauf !

      TDI
    • vtg ist variable turbinen geometrie.

      das sind so leitschaufeln die den abgasstrom je nach anforderung halt mehr oder weniger auf die turbinenschaufeln zentrieren.
      diese mechanik ist relativ anfällig

      TDI
    • @ derMichi

      der von dir genannte fehler kommt oft durch undichtigkeiten auf der ladeluftstrecke zustande. eventuell spinnt auch der saugrohrdruckgeber.

      TDI
    • danke werd ich mal überprüfen bei Gelegenheit!

      Seltsam nur dass der Fehler verdammt Temperatur abhängig ist. Tritt nur auf bei 90 Grad Motortemp und bei Außentemperaturen über 2 Grad.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerMichi ()