Motor läuft total schlecht nach drosselklappen reinigung!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor läuft total schlecht nach drosselklappen reinigung!

      Hey!

      Gestern habe ich meine drosselklappen gereinigt allerdings im eingebauten zustand ohne die batterie abgeklemmt zu haben!
      Mein dad hat dann einfach den stecker abgezogen ohne zu wissen was er da macht!
      Als ich danach wieder gefahren bin ruckelte der wie ein kängeruh, und wenn ich manchmal an einer ampel anfahre kommt er erst ab 2.500/3.000 gas und vorher kommt rein gar nix!
      Woran kann das liegen?
      Er springt perfekt an und läuft auch relativ ruhig nur ruckelt der manchmal wie sau!
      Liegt das an der Drosselklappe?
      Bitte helft mir!

      Grüße

      Marc

    • Klemm mal die Batterie für 5min ab. Dannach wieder an. Dann hörst du, wie sich die DK selbständig Adaptiert. Wichtig ist es daneben nix zu machen, sprich nicht am Gas stehn oder so.
      Die Adaption ist normal rasch abgeschlossen. Lass es halt zur sicherheit ne Minute.
      Vielleicht ist dannach das Problem weg.

    • Genau Batterie abklemmen 5 minuten warten dann wieder anklemmen. Zündung an aber nicht starten und mal 5 minuten warten dann Zündung aus. Motor starten und dann mal ne Runde drehn.

    • Original von Thorsten
      Genau Batterie abklemmen 5 minuten warten dann wieder anklemmen. Zündung an aber nicht starten und mal 5 minuten warten dann Zündung aus. Motor starten und dann mal ne Runde drehn.


      soll man denn nicht nach den 5min "Zündung an"
      den Motor anmachen und erst mal noch weitere 5min "im Standgas" laufen lassen?

      Da regelt sich erst das Standgas langsam wieder runter und dann nach den 5min fährt man ne runde, also mal langsam alle Gänge durchfahren usw
    • Original von Lexy00
      Original von Thorsten
      Genau Batterie abklemmen 5 minuten warten dann wieder anklemmen. Zündung an aber nicht starten und mal 5 minuten warten dann Zündung aus. Motor starten und dann mal ne Runde drehn.


      soll man denn nicht nach den 5min "Zündung an"
      den Motor anmachen und erst mal noch weitere 5min "im Standgas" laufen lassen?

      Da regelt sich erst das Standgas langsam wieder runter und dann nach den 5min fährt man ne runde, also mal langsam alle Gänge durchfahren usw


      Ja Standgas 5 Minuten und dann mal ne Runde drehen.
    • Original von VoodooMan
      also mal langsam alle Gänge durchfahren usw

      Sollte nicht notwendig sein, da er die DK schon adaptiert hat. War bei mir zB auch nicht von nöten.


      na ja, is ja eigentlich auch egal. meine Drosselklappe hat(te) immer folgendes Problem:
      Manchmal, völlig unabhängig von Wetter oder sonst was ist der Motor einfach beim treten der Kupplung (und Gaswegnahme) ausgegangen. Es kam auch sporadisch und somit war es auf nix zurückzuführen - außer die Drosselklappe. Ich hab sie dann hin und wieder gereinigt und hab danach immer ausgiebig das Verhalten in jedem Gang getestet. Jetzt hab ich's aber aufgegeben und ne neuwertige gekauft. Mal sehn, was es gebracht hat :)
    • drosselklappe im eingebauten zustand saubermachen, ist nichts! bau sie aus, die 4 schräubchen sind gleich auf. und dann machse in ruhe und pikobello sauber, vor allem an den stellen wo die klappe anliegt in der leerlaufstellung. mfg