Starkes Vibrieren des Wagens im Leerlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Starkes Vibrieren des Wagens im Leerlauf

      HI,

      Bei meinem Golf IV V5 150 PS habe ich ein starkes Vibrieren/Ruckeln im Leerlauf was einen ziehmlich schüttelt.

      Die Drehzahl fällt oder steigt dabei nicht.

      Bisher konnte keine VW Werkstatt den Fehler finden bzw. lösen.

      Was würdet Ihr mir empfehlen?

      Kennt Ihr eine gute Adresse die einem bei solchen Problemen helfen kann?

      Kennt jemand Motorexperten Autohäuser die in der Richtung kompetent sind? Raum Bremen Oldenburg Osnabrück

      Für eure Antworten vielen Dank.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eldrik ()

    • Kann ich das auch selber machen?

      Sprich anlernen nach reinigen mit VAGCom?

    • Original von Eldrik
      Kann ich das auch selber machen?

      Sprich anlernen nach reinigen mit VAGCom?


      wenn du ein VAG-Com hast, dann ja, aber frag mich nicht nach der Ebene. :]

      aber auf allen Fünfen läuft er ??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von powered ()

    • Ja auf allen 5 Pötten läuft er.

      Sind jedenfalls keine Fehler im Speicher diesbezüglich.

    • Kannst die Drosselklappe auch ohne VAG COM neu anlernen!

      Dazu die Batterie fuer 15min abklemmen!
      Dann Batterie dran
      5min warten
      Zundung an
      5min warten
      Motor an (KEIN GAS GEBEN)
      5min warten
      Dann los fahren, erst normal und wenn warm dann auch mal mit vollgas fahren...





      Gruss, PHiL

    • Original von powered
      Original von Eldrik
      was ist weg?


      die Drosselklappe aus dem Steuergerät


      Powered meinte, er musste sie anlernen! Das mit dem Abklemmen hat nix genutzt.

      Gruß

      Benni
    • Hi,

      So gestern die Drosselklappe ausgebaut (was für ein Akt bei den ganzen Schläuchen :) und gereinigt.

      Dreckig war Sie garnicht so sehr aber nun ist sie wieder am glänzen.

      Nach dem Anlernen mit VAGCOM komme ich aber zu dem Ergebnis, dass es nicht gebracht hat :rolleyes:

      Es ist keine Verbeserung eingetreten.

      Woran kann es noch liegen?

      Zur Info:
      Zündkerzen wurden beim letzen mal + Zündleitungen gewechselt.

    • Beim verstellen war Lüftung und Radio aus und beim Codieren konnte ich auch etwas aus dem Motorraum hören was zu den Prozentangaben auf dem Display übereinstimmte.

      Am Schluss hat er auch ADP OK gemeldet.

      Was kostet der Versteller?

    • Original von Eldrik
      Beim verstellen war Lüftung und Radio aus und beim Codieren konnte ich auch etwas aus dem Motorraum hören was zu den Prozentangaben auf dem Display übereinstimmte.

      Am Schluss hat er auch ADP OK gemeldet.


      wenns ok war, dann ist die DK auch in Ordnung.
      Schon mal geguckt ob der Wagen Falschluft zieht, ob ev. die Ventildeckelentlüftung defekt ist ??
    • Wie mach eich das wo kann ich das sehen?

      Ich werde heute noch ein Bild machen von einem Plastikschlauch der meine ich in den Luftfilterkasten geht den ich letztens per Tape festkleben musste. (War schon vorher so muss wohl in nem VW Betrieb gemacht worden sein.)

      Der ist aber soweit fest daran wird es wohl nicht liegen :(