LMM defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hallo,

      Habe in G4 Modell: 2003 AXR 100 PS PD TDI

      Beim beschleunigen im 1. und 2. gang zieht igrendwie der Motor nicht richtig gut.(er bekommt kein Schub) Das passiert wenn ich den Motor gerade gestartet habe und losfahren will. Nach einpaar Kilometer zieht er manchmal wieder gut.

      Kann das der LMM sein ?
      Wenn Ja, ist der in der VW Gebrauchtwagengarantie mit drin ?

    • RE: LMM defekt?

      Ist deine Höchstgeschwindigkeit auch geringer als normal?
      Dann ist es der LMM. Und ja ist in der Garantie mit drin.
      Oder ist es eventuell Kupplungsrutschen?? Geht die Drehzahl hoch aber der Wagen beschleunigt nicht?

      Gruß
      Jörg

    • Also im 1. und 2. Gang ists bei nem kaputten LMM ja meist noch einigermaßen normal! Erst in den höhren Gängen fängts richtig an! Deswegen würde ich von LMM absehen!

    • RE: LMM defekt?

      Original von Atlasjet
      Das passiert wenn ich den Motor gerade gestartet habe und losfahren will


      8o8o8o8o8o

      ist das dein ernst?!?
      WARMFAHREN????

      (ich hoffe, ich hab dich missverstanden...)
    • LMM ist nicht in der Garantie drin!

      Ging mir grad auch so, hab jetzt auch einen neuen drin!!!

      Teste kannst du das ganz einfach, Motor/Zündung aus

      Dann LMM abstecken.

      Motor 10-15km warm fahren und dann nochmal testen, wenn es jetzt besser ist, ist es defintiv der LMM !
      Wenn nicht besser dann ab zum Freundlichen

      ... stay tuned

    • Und noch was...

      Wenn es unter -1 C° Grad ist und ich den Motor starte dann nimmt er zuviel sprit ein Lt. MFA 1,4-1,5 Ltr. und sinkt dann wieder. anschließend wenn ich den Berg hoch fahre und ich auf die Kupplung trete, um den 1. Gang einzulegen, und die Kupplung kommen lasse und nochmal drauft trete steigt die drehzahl leicht hoch und sinkt sofort wieder.

      Ist das normal? Passiert nur unter -1 C° Grad und nur beim Anfang.

    • Hat ich bei meinem auch. Aber nicht nur wenn er kalt war. Eigentlich immer.
      War so ne art Turboloch oder eben Kupplungrutschen.
      Hat erst so bei 2000U/min richtig gas gegeben und so bei 2400U/min
      hatte er kurzes Turboloch. Drehzahl blieb standen, bzw fiehl ganz gering und danch hat er wieder gezogen.
      Haben einfach spaßhalber beim Freundlichen mal die LMM gewechselt und siehe da, er lief wieder einwandfrei.
      Das ding ist ja in ca.1min 35sek gewechselt! :D

      Garantie gabs bei mir nicht mehr. Kostet im Austausch mit der alten glaub ca. 70€ oder so.

    • Original von TobiasAlt
      Original von Medianer@TobiasAlt
      mein G ist Baujahr 2001


      na vielleicht haste es dann auf kulanz bekommen


      Meiner ging ebenfalls auf Gebrauchtwagengarantie

      Gruß
      Jörg