komisches geräusch nach starten

    • Jetta

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • komisches geräusch nach starten

      seit 3 tagen, macht mein golf nach dem starten so ein komisches geräusch..man kann es schwer erklären.
      aber nachdem er angesprungen ist, macht es einen kurzen "krächzer", hört sich so ähnlich an wie wenn man einen gang einlegen will und nicht richtig auf der kupplung steht. er macht das aber nur nach dem starten und läuft ansonsten ganz normal.
      ich weiß, dass man keine ferndiagnose stellen kann, aber vielleicht ist das ja schon mal jemanden passiert.

    • Ich würde auch sagen das es der Anlasser ist, muss aber nicht getauscht werden, evtl. hilft da schon wenn du da mal richtig sauber machst, der geht ja bloß nicht schnell genug zurück und läuft deswegen noch ne Weile nach. Angeblich gibts leute die haben das schon Jahre lang und es geht nix weiter kaputt, aber ich würde mich nicht drauf verlassen, kann schon sein das sonst irgendwann mal der Anlasser durchbrennt wenn er zu lange mitläuft. Im Bora Forum hat auch mal jemand geschrieben das es reichen würde irgend eine Buchse am Anlasser zu tauschen, sollte wohl 5 EUR kosten aber so richtig geklärt wurde das nie. Ich würde an deiner Stelle einfach mal beim Bosch Dienst vorbeifahren und mal fragen, ob die das wieder hinbekommen. Wenn du zu VW gehst bekommste garantiert nen neuen Anlasser verordnet.

    • ich würds nich so laufen lassen wenns der anlasser is
      ich glaub das irgendwie nich das leute damit jahre rum fahren
      wenn der anlasser nich sofort zurück geht und der motor schon läuft muss der eigentlich kaputt gehen, weil der dann ja mitgedreht wird und der motor viel zu viel kraft hat ...

    • Du hast Dreck in der hintern Anlasserbuchse.
      Ist einfach zu machen:

      - Staubkappe vom Anasser abschrauben. Ist ne Blechkappe mit 2 kleinen Schlitzschrauben.

      - Sicherungsring von der Ankerwelle schieben
      - Anlaufscheine abnehmen.
      - Alles sauber machen
      - Etwas Molykotefett in die Staubkappe (ca 1/3 fülen. Am besten nur seitlich)
      - Anlaufscheibe ein wenig einfetten und wieder aufsetzen
      - Sicherungsscheibe einwenig einfetten und wieder aufsetzen
      - Staubkappe wieder montieren

      Bier aufreissen, weil Ferig :D

      Bernhard

    • schlürfen...naja
      hört sich so an, als würdest du die zündung anschalten und wenn der motor schon läuft den schlüssel noch "weiter drehen"....hoffe meine erklärung war nicht zu unverständlich

    • Das Problem hatte ich auch bei meinem alten 1.4 .. war der Anlasser!

      Musste gewechselt werden, da dass reinigen nichts genützt hat .. danach hat er wieder wunderbar funktioniert.