Heckklappe Fehlermeldung

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckklappe Fehlermeldung

      Hey Leute, erst mal Tach zusammen, ist mein erster Beitrag im Forum.
      Hab ein Problem. Meine Heckklappe ist lt. Boardcomputer immer offen.
      Wenn ich sie zumache rastet auch alles ganz normal ein aber im Display kommt immer "Heckklappe offen" und während der Fahrt merkt man das da ein Wackelkontakt sein muss.
      Bei jeder unebenheit geht das Lämpchen an aus, die ganze Zeit.
      Hat jemand von Euch einen Rat für mich, möchte nämlich nicht gleich in die Werkstatt deswegen bzw. Geld ausgeben.
      Danke schon mal

    • Hi,

      jup das ist der Microschalter...

      In der regel liegt das daran, dass Feuchtigkeit (Wischwasser) aus dem Spritzwasserschlauch ausgetreten ist und der Schalter somit Kontakt hat.

      Lösung des Problems:
      1.Heckklappenverkleidung runtermachen
      (Achtung muss auch der obere Rahmen zum Teil gelöst werden.
      2.Gestänge ausrasten
      3.Heckklappenschloss (das unten an der Heckklappe) abbauen (Achtung braucht man so nen Sternenförmigen Schlüssel)
      4. Trockenfönen
      5. Wischwasserschlauch kontrollieren gegebenenfall wieder draufstecken oder abdichten.
      6. Alles wieder einbauen.

      Dauert ungefähr 30min und ist kinderleicht.

      Oder nach VW fahren und es machen lassen. Dauert genausolange und kostet 65,- bis 70 Euro

      MFG
      Chris

    • Fehlermeldung Heckklappe

      Hi zusammen, erstmal Danke für Eure Antworten, haben mir schon mal weitergeholfen.
      Habe die Verkleidung hinten ganz gut abbekommen.
      Das Kabel vom Heckwischer hatte sich gelöst so dass die ganze Suppe hinten reingelaufen ist. Habe alles schön getrocknet, alle Schalter usw.
      Leider ist der Fehler immer noch präsent, das heißt dann wohl für mich dass ich den Wagen mal zur Fehlerauslese bringen muss.
      Wollte Euch für Eure Mithilfe danken.

      Bis zum nächsten mal.

    • haste mal in den stecker reingeschaut?! da ist sicher grünspahn drinne....... somit musst die 3 kontakte erneuern, dann sollte das wieder gehn, wenn nich nochn neues schloss. mfg

    • so, jetzt habe ich ein sehr ähnliches Problem beim G4 Variant

      Bordcomputer zeigt an Heckklappe offen, aber wenn ich die Bremse trete dann verschwindet die Meldung, kommt aber sofort wieder wenn man die Bremse los lässt

      der Fanghaken mit dem Mikroschalter drin wurde schon getauscht

      was auch noch seltsam ist: wenn ich beide Stecker an den Rückleuchten abziehen dann leuchten die äußeren 3 LEDs der dritten Bremsleuchte, die inneren bleiben dunkel

    • Ich häng mich auf mal mit einem Problem an:

      Bei mir ist es fast umgekehrt - In der MFA wird nichts angezeigt, egal ob Klappe auf oder zu... Liegt das am Baujahr (1999, MJ2000) oder ist da was kapputt? Mein alter 1.4er (Bj 2000, MJ weiß ich nicht mehr) hat die offene Heckklappe immer in der MFA angezeigt.

      Grüße

    • Meiner von 12/99 zeigts an. Is allerdings nen Vari ...

      Bei mir ist ein Kontakt von dem Mikroschalter im Schloss (Fanghaken) abgegammelt. Den gibts leider net einzeln ...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 4cheers ()

    • Das Prob mit dem Microschalter hatte ich auch vor ein paar Wochen. VW hat alles ausgewechselt und ich habe einen Kulanzantrag gestellt und der ist auch durchgekommen.
      Mein Kundenanteil lag damit bei 35Euro, zum Glück, denn die eigentliche Rechnung lag bei knapp über 200 Euro. =)

      Hatte zuvor den Schalter ausgebaut und ihn trocken geföhnt, und neu gefettet, den Schlauch abgedichtet. Das hielt genau 2 Tage dann ging das gepiepse und die Alarmanlage wieder los :)