Motor springt im kalten Zustand garnicht oder so sehr schwer an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor springt im kalten Zustand garnicht oder so sehr schwer an

      Meine Nachbarin :) hat vorgestern ihren neuen Polo bekommen. Nun mußte sie feststellen, daß er im kalten Zustand ganz beschissen oder garnicht anspringt. Wenn er einmal läuft, man ihn dann abstellt und wieder starten will, dann klappt es. Aber sobald er einige Stunden steht, geht wohl kaum etwas.
      Der Wagen hatte vor kurzem erst Inspektion.
      Es ist ein Polo. Bj 02 glaube ich. MKB kann ich euch leider nicht nennen. Kleinste Motorisierung denke ich und es ist ein Benziner. Mir wurde noch gesagt, wenn der Schlüssel rumgedreht wird, macht es wohl nur klack (Anlasser!?) und dann war's das.
      Batterie ist auch geladen.


      Thx (auch von meiner Nachbarin)

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rufus ()

    • RE: Motor springt im kalten Zustand garnicht oder so sehr schwer an

      Bei den 1.4er Motor, welche im Polo und auch im G4 verbaut wurden ist teilweise ein Entlüftungsventil des Kurbelwellengehäuses eingefroren. ( Bzw. Kondenswasser in diesem Bereich ist eingefroren und setzt das Ventil zu )

      Kann von nicht anspringen bis hin zum verölten Motorraum und Motorschaden führen ...

      Gibt 3 - 4 Threads hier im Forum, mußt mal suchen ....

      Edit:
      Nimm mal den und die Links ...

      Problem beim 1,4er - eingefroren in der Nacht

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Goldi ()

    • von dem eingefroreren ventil habe ich schon mal gehört. werd mir gleich mal den rest raussuchen.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Der Wagen meiner Freundin ( Polo 6NF, 1.4, 75 PS ) steht gerad in Braunschweig. Die ist da auf nem Lehrgang. Das Auto steht die Woche über draussen, Freitag Mittag angelassen und ein paar Hundert Meter gefahren ... Ölwarnlampe geht an ... kurze Zeit später der Motor aus X(


      Zum Glück ( ??? ) war sie direkt vor ner Tanke und daneben ein FREUNDLICHER ...

      Son Anzugmokel von VW kurz raus, einmal angelassen, wieder ausgestiegen und:

      " Ist nen Motorschaden, müssen wir komplett auseinanderbauen den Motor, dass wird teuer "


      Wir haben dann später nochmal mit nem Freund ( Mech. bei VW ) den Weg auf uns genommen und der schaut und es sieht wirklich danach aus, dass es nur das Ventil war.

      Mit etwas Glück reicht es aus, wenn man ein Austauschteil, welches beheizt ist einsetzt und ein anderes Teil reinigt und trocknet.

      Mal schauen.


      Der Freund sagt, sie hatten die letzten 10 Werktage 14 Fälle mit diesem Motor.

      ÄTZEND

    • mein vater arbeitet ja im vw autohaus. werd ihn nachher mal drauf ansprechen, bezüglich des ventils oder was auch immer. er ist zwar verkäufer dort, aber er soll die mechaniker mal drauf ansprechen.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • RE: Schei....

      Original von grey-racer
      Original von Goldi
      Der Freund sagt, sie hatten die letzten 10 Werktage 14 Fälle mit diesem Motor.

      ÄTZEND



      Warum kaufen sooo viele Leute nen 1.4er???


      Günstig in der Anschaffung, Unterhalt. Normaler Verbrauch. Steuern für lau...
    • Habe mit meinem 2.0er das gleiche Problem seit ca. einer Woche. Das Auto steht immer draußen und morgens, wenn man starten will quält er sich ganz schön und stirbt fast ab. Wenn man kurz Gas gibt erholt er sich und läuft ganz normal. Stellt man ihn ab und startet nach kurzer Zeit wieder, keine Probleme. Gestern auf dem Weg inne Disco blinkte dann kurz mal die Motorleuchte für 5 Sekunden. Danach nicht wieder ... was ist das? Kann erst am Dienstag zum Freundlichen fahren. Im Fehlerspeicher wird ja nix stehen, wie mir nen Bekannter gestern gesagt hat, da die Leuchte ja nicht wieder geblinkt hat.

      Hat jemand einen Tipp? Besten Dank schonmal ...

    • Bei meinen V5 ist das gleiche Problem X( bei kalten Wetter aufgetreten,er springt nicht an oder nur schwerr ,die Motorleuchte leuchtet auch auf, wenn er dann läuft geht es.

      Muß nächste Woche auch mal zur Werkstatt,mal sehen was die sich wieder ausdenken! :(

      Ich hatte das auch mal im Sommer,da lag es wohl daran das das Benzin zu warm war,er stand den ganzen Tag in der Sonne!