Carguard Defender Expert

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Carguard Defender Expert

      Hallo Leute, ich habe mir heute gerade eine Carguard Defender Expert verbaut. Jetzt habe ich mal eine Frage ob jemand von euch Erfahrungen mit so einer Anlage hat. Mir ist leider aufgefallen, dass meine FB nur echt 1 Meter, wenn ich vor dem Auto stehe schaltet. Normalerweise sollte diese Anlagen eine riesen Reichweite haben.

      Wie ist das bei euch?

    • Habe seit knapp 3 Jahren ne Defender Standard im Polo. Geht auch jetzt noch mit dem einen Handsender bald 50 Meter mit 1.er Batterie. Mein anderer handsender der ur daheim rumliegt frisst dagegen ständig die Batterien...
      Also kontrollier am besten nochmal Batterien und die Lage der Antenne.

      PS.: Leider ist mein Polo jetzt abgemeldet da ich Vari fahr...

      Standheizung, nie wieder ohne... 8)

    • Bei mir hing da nen kleines schwarzes Kabel aus dem Gehäuse. Ist aber halt noch das alte Defender Modell.
      Vielleicht wurde es ja bei dem neuen ins Gehäuse integriert. ?(

      Standheizung, nie wieder ohne... 8)

    • Steuergerät degekt oder Batterien zimlich schwach. tausch am besten mal die Batterien, wenigstens bei einer FB, lern sie mal an und probier dann mal ob sich der Zustand verbessert.
      Ansonsten ruf doch mal bei CarGuard an. Haben oft gute Tips parrat...
      MFG...

      Standheizung, nie wieder ohne... 8)

    • Ich habe jetzt alles richtig verbaut, war ein ganz schöner Akt. Ich habe halt auch noch zwei Zeitrelais mit verbaut, damit die Fenster automatisch beim schliessen und öffnen, nach Wunsch auf und zu gehen. Die Fernbedienung war kaputt, weil die andere richtig weit geht. Ich habe die jetzt eingeschickt, war blos leider die mit dem Klappschlüssel. Aber egal, soweit geht alles und ist eine coole Alarmanlage.

    • Neues Problem: Fehlalarm

      Ich habe jetzt mal des öffteren mein auto auch mit der neuen fb abgeschlossen und die car guard geschärft, aber leider nur mit fehlalarmen. Ich habe wie gesagt einen schocksensor und auch einen 2 zonen radarsensor verbaut.
      Habt ihr da vielleicht tipps wie man diese am besten einstellen sollte?

      Außerdem ist mir aufgefallen, dass wenn der alarm losgeht, macht die Sirene nicht nur in einer Variante Lärm, sondern wechselt die Töne immer so nach 10 sekunden. ist das normal? Ich glaube es sind insgesamt 3 verschiedene Alarme.

    • Der Wechsel der Töne ist normal. Meine macht 6 Töne innerhalb von 30 sec.. Kann ganz schön belastend sein.
      Mit dem Fehlalarm, klemm doch mal den Radarsensor ab oder schalte ihn aus und beobachte die ganze Sache dann einmal. Vielleicht ist er zu scharf eingestellt. Nen Neigungsmelder hast du aber nicht noch extra verbaut, oder?

      Standheizung, nie wieder ohne... 8)

    • Ich glaube auch das es der Radarsensor ist. Ich würde den gerne so einstellen das nur die 2. Zone aktiv ist, aber das geht irgendwie nicht mit dem 2 Zonen Radarsensor. Ich will das keine Reaktion erfolgt wenn jemand dicht am auto vorbei läuft nur wenn man reinfasst oder sich rein beugt.

      Neigungssensor habe ich nicht verbaut