A8 Scheinwerfer Masseproblem Hilfe gesucht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • A8 Scheinwerfer Masseproblem Hilfe gesucht

      ich hab bei unserem a8 leider ein problem bei den scheinwerfern.

      der rechte xenon scheinwerfer geht nicht, links geht er aber.

      und rechts geht der alte halogen tadellos.

      ich wollte auf xenon mit originalteilen beim alten 95er umbauen wo man nur umstecken muss und fertig da er hinten 2 runde anschlüsse hat.

      links funktioniert es auch tadellos nur rechts nicht.

      wenn ich rechts wieder den halogen anstecke geht der tadellos.

      ein meister meinte es sei ein masseproblem weil die Xenon-SW haben getrennte Masse und die Halogen-SW haben nur eine Masse.

      er meinte ich soll mal überprüfen ob Masse sowohl am 2pol. als auch am 3pol. Stecker anliegt.

      jetzt meine frage wie kann ich das messen ( mit dem multimeter, was einstellen und beide pins?)und was kann ich messen wenn dem nicht der fall ist?

      pin1 sollte abblendlicht sein und pin 2 masse.

      kann mir einer sagen wie ich das hinbekomme das er leuchtet?

      wäre recht dringend da ich morgen mit dem wagen länger wegfahre und schon gern die xenons drinnen hätte anstatt wieder die alten halos einbauen =)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von atomicfan ()