Grundeinstellung Xenon

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Grundeinstellung Xenon

      Hallo Leute!

      Wieder ein neuer im Forum. :)

      Würde dringend Hilfe benötigen

      Habe bei meinem Bora Variant Bj. 2001 die original Xenon vom Mj. 2004 inkl. autom. LWR nachgerüstet.

      Hatte vorher die normal mit NSW drin.

      Funktioniert alles bis auf die Grundeinstellung.

      Wir kommen in den Datenbus rein, aber die SW gehen einfach nicht in Grundstellung.
      Sie fahren komplett nach unten und lassen sich beim besten Willen nicht einstellen.
      Sollten die den nicht in Mittelstellung sein?

      Bin schon verzweifelt - wir sche******* schon seit 3 Tagen rum und kommen einfach nicht dahinter. :rolleyes:

      Kann mir vieleicht jemand den genauen Ablauf beschreiben?

      Brauche mein Auto nämlich schon dringend

      LG
      Günter

    • hmm, habt ihr drauf geachtet, dass der vordere sensorwert ca bei 1 ist?
      Ist dieser kleiner, dann gibts nen fehler, und man kann keine Grundeinstellung durchführen.

      Dann mußt du vorne den Sensor anders einstellen, sodass der Wert (Auto unbeladen, keine Personen drin) knapp bei 1 - 1,5 sein

    • Mit was gehst du rein um in Grundeinstellung zu gehen ? Mit VAGcom ?
      Also ich kann dir nur soviel sagen wie ich es mache auf arbeit ( Arbeite bei den Freundlichen) pst aber kein weiter sagen.^^
      Also ich nehme unsern Großen tester und drücke gefürte Funftion dann verlangt der Tester die fahrzeugdaten wo Baujahr und MKB usw dann habe ich ein Paar punkte zur auswahl unter anderem Leuchtweitenreulierung da drück ich dann drauf un dann stehen da ein Paar punkte wie anpassen, codieren usw. da drück icgh auf grundeinstehling und da fahren die scheinwerfer einmal kurz hoch bzw runter und dann kann ich sie einstehlen und gut ist.
      ich würde mal zu dein freundlichen in der nähe hinfahren und fragen ob er sie dir einstellt meistens machen sie das kostenlos.


      MFG Kenny

    • Hi Kenny!

      Arbeite selbst bei den "freundlichen" im Lager :D

      Inzwischen hängt sogar schon die halbe Werkstatt dran und findet keinen Fehler :baby:

      Mit der geführten Funktion haben wir alles anpassen und codieren können - aber bei Grundeinstellung geht der Scheinwerfer nur runter und läst sich nicht einstellen.

      Da kannst drehen, was du willst, aber der SW geht nicht so hoch rauf

      @ insane1984
      das werden wir gleich Montag früh prüfen

      LG
      Günter

    • Hm na dann fehlt mir auch nichts anderes ein so wie schon sagt könnten die Sensowerte sein.Speichter er nachdem du versucht hast sie einzustehelen ein fehler ab ?

    • Original von Michael
      Bei dir sind bestimmt die Sensorwerte nicht im Toleranzbereich ;)

      z.B. durch ne Tieferlegung


      Was kann man dagegen machen ? Baue demnächst auch alwr ein bei mir...
      MfG Stefan
    • Du hast vorne am querlenker dann eine befestigung, wo der sensor angeschraubt wird. In diese Platte kommt ein langloch rein, und nun kannst du das Gestänge höher oder tiefer dran schrauben, damit die sensorwerte wieder passen.

      Schau mal hier im Forum nach dem einbau der ALWR, da ist das ziemlich gut beschrieben, oder bei Kufatec bei den einbauanleitungen

    • Hi,

      hab ja den KufaTec einbausatz..., die schreiben ja auch das d n langloch drin sein soll/muss . Haben mir aber ein Teil mit nem normalen Loch geschickt, hat auch ne andere Teilenummer als in Ihrer Beschreibung...

      Also muss ich da jetzt n Langloch noch rein machen....

      MfG Stefan
    • Hallo Leute!

      Meine Xenon + aLWR funktionieren! :D:D:D

      Der vordere Sensorwert war ausserhalb der Toleranz

      Hab zwar kein Sportfahrwerk, aber die Platte, welche am vorderen Querlenker mitgeschraubt wird, hat kein Langloch gehabt.

      Dadurch war auch keine Einstellung möglich.

      Hab ein Langloch reingmacht und das ganze war dann in 10 Minuten fertig.

      Danke für eure Tipps

      LG
      Günter

    • Original von understatement
      Hi,

      hab ja den KufaTec einbausatz..., die schreiben ja auch das d n langloch drin sein soll/muss . Haben mir aber ein Teil mit nem normalen Loch geschickt, hat auch ne andere Teilenummer als in Ihrer Beschreibung...

      Also muss ich da jetzt n Langloch noch rein machen....


      Kufatec liefert immer die nur mit dem Loch mit, Langloch muss man leider selber rein machen. Obs die orginal von VW gibt, weiss ich leider auch nicht. Finds aber auch doof, so viel arbeit würde nen Langloch auch nicht machen, wenn se es direkt bei der Produktion machen würden
    • Naja,

      weil in Ihrer Einbauanleitung steht das Teil mit der TN: GDA 1J0 941 355 A

      Geliefert wird TN: GDA 1J0 941 355 C

      Das C hat defenitiv kein Langloch, aber vielleicht ja das A.

      MfG Stefan
    • Hallo

      Das Langloch reinmachen ist aber nicht viel Arbeit

      Einfach ein zweites Loch rein und mit der Feile auf Langloch machen

      Ist halt nur lästig, das da ein Teil geliefert wird, welches noch nachbearbeitet werden muss. ?(

      Wenn die gleich das Langlochteil beigeben, wären viele Probleme nicht da ;)

      LG
      Günter

    • hab auch xenons drin und die alwr liegt noch auf der werkbank(kommen erst bei wärmern wetter rein)
      kann man die xenons nun auch ohne die alwr auf grundstellung fahren lassen?über das rädchen das bei den halogen is kann ich die scheinwerfer nicht verändern in der höhe. is das normal???

      VCDS / VCP in Thüringen,Sachen Anhalt, Hessen, Niedersachsen--->pn me

      DVD/TV free RNS 510/850,
      Discover Media, Discover Pro


    • ich sach dir das nu ohne gewähr, nich das irgendwas kaputt geht, und du mich dafür verantwortlich machst :)

      *illegal on*
      Also die Scheinwerfer fahren ohne die Sensorsignale immer runter, damit bei einem defekten sensor keine anderen Leute geblendet werden. Wenn du nun keine sensoren dran hast, dann werden deine wohl runtergefahren sein. Du kannst sie ganz normal hochdrehen. Baust du aber nun die Sensoren ein, fahren die Scheinwerfer hoch, und die Leuchtweitenregulierung überdreht sich selbet, und kann kaputt gehen.
      *illegal aus*

      Bau lieber die ALWR ein, erstens biste dann damit legal unterweg, zweitens blendest du niemanden, und zuguterletzt machst du nicht deine teuren Xenon Scheinwerfer kaputt. So lange dauert der einbau auch nicht