3 Zylinder Problem beim 1.8T 150 PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 3 Zylinder Problem beim 1.8T 150 PS

      hallo hatte ewig lange das Problem,

      dass mein G4 GTI 1.8T 150 PS ständig auf 3 Zylinder umgesprungen ist.

      Viele Besuche waren in da Werkstatt nötig. Zum Schluss wurde das Steuergerät ausgetauscht und ich hatte ne Rechnung von insgesamt allen Besuchen von ca. 1200 €.

      Jetzt bräuchte ich fach Hilfe von euch, ob es wirklich am Steuergerät liegen kann, oder ob was gepfuscht wurde und ich verarscht worden bin.

      Anfangs wars ja angeblich nur Zündkerzen... Zack ausgetauscht nix gebracht.

      Dann Zünkerzen Stecker, Austausch nix gebracht...

      weiter gehts mit Zündspulen, Ausgetauscht, kurzzeitig ging er aber nach 1-2 Tagen wieder selbe Problem.

      Also alles in allem war ich schon ziemlich am Ende... bin jetzt froh das er momentan läuft.

      Aber obs wirklich des Steuergerät war würd mich schon interessieren. Glauben kann i ja nix!

    • RE: 3 Zylinder Problem beim 1.8T 150 PS

      Hi,
      hatte das selbe Problem..
      hab einfach das Zündmodul mit der ET Nummer 4D0 905 351 (205,- Euro) getauscht und gut war. auch hier zu finden: Ebay art nr. 4619433181 (kp wie ich das verlinke ;) )
      scheint häufiger bei den AGU vorzukommen, das sich die Leistungsendstufe verabschiedet oder sporadisch aussetzt auf einem Zylinder...

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Hosenrohr ()

    • RE: 3 Zylinder Problem beim 1.8T 150 PS

      Original von Hosenrohr
      Hi,
      hatte das selbe Problem..
      hab einfach das Zündmodul mit der ET Nummer 4D0 905 351 (205,- Euro) getauscht und gut war. auch hier zu finden: Ebay art nr. 4619433181 (kp wie ich das verlinke ;) )
      scheint häufiger bei den AGU vorzukommen, das sich die Leistungsendstufe verabschiedet oder sporadisch aussetzt auf einem Zylinder...

      Ja, das ist so mit das einzige AGU-Problem überhaupt weil auch nur beim AGU die Leistungsendstufe in dieser Form verbaut wurde (außer noch der AEB im Passat). Problem ist halt, daß dieser Fehler nur äußerst schwer zu lokalisieren ist :rolleyes:

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • hmm, also wäre das nur so ein teil gewesen und ned wie bei mir Motorsteuergerät???

      loool den shice da hät ich mir dann sparen können! jo hab nen AGU Motor drin!

      Man man man...

      evt. hät ich es auch selbst einbauen können??? Also Ölwechsel, Spoiler und Auspuff kann ich selbst machen, auch spachteln ein wenig, hätte ich das danna uch alleine hingebracht???

      Sonst kann des an nix liegen oder???