1.8T vermutlich surging Probleme?!!Oder schlimmer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.8T vermutlich surging Probleme?!!Oder schlimmer

      Hallo erst mal an alle!

      Mein Problem ist folgendes... :evil:
      Nachdem ich die Suchfunktion schon bereits ordentlich genutzt habe =) und fast alles zum Thema Motorruckeln und surging gelesen habe, bleiben für mich dennoch ein paar Fragen offen.

      Vorab ein paar Eckdaten des Autos :D

      Golf GTI 1.8T MKB ARZ (150PS Serienleistung) Laufleistung ca. 50TKM
      Gechipt durch Firma Gumbel bei Kassel (durch Vorbezitzer) seit ca. 18TKM
      Leistung 184PS NM 250-270... jedoch bei üppigem Ladedruck von 1,3Bar
      Im Overboost bis zu 1,54Bar (finds verdammt viel für die Leistung, aber das
      mal nur am Rande)

      Forge Schubumluftventil geschlossen(Nachdem das Serienteil schnell im Sack war), Raid Maxxflow Filtersystem.

      Nun zu meinem Problem:

      Seit ca. einer Woche habe ich Probleme die dem wohl bekanntem surging gleich kommen.Das heißt, relativ hoch frequentes Ruckeln beim Beschleunigen im Volllastbetrieb (Nur bei Vollgas!). Ähnelt fast einem Stottern. Hat auch schon Fehlzündung dabei gegeben.
      Das ganze tritt zwischen 2000 und 3800 Touren auf. Wenn ich leicht das Gas lupfe und direkt wieder Vollgas gebe, kann ich es oberhalb von 3500RPM unterdrücken.Ab 4000RPM ist wieder alles gut und er zieht gut durch.
      Habe gerade den Luftfilter mal sauber gemacht und ne Runde gedreht. Aber mein Glaube hat leider nicht mal nen Kiesel versetzt.

      Allem Anschein nach ist wohl der LMM im Eimer. Neu kaufen tut weh aber wenn es nur das sein sollte OK.
      Hatte auch an ein defektes N75 gedacht, bzw. ein nicht korrekt arbeitendes seit der Chipping Aktion.
      Jedoch ist das MSG nie in den Notlauf gesprungen.
      Der Verdacht kam mir, weil im Vorfeld auf der Bahn öfters mal der Ladedruck bei 0,6Bar(bei Vollgas) hängen blieb. Auch das war nach 1-2mal Gas lupfen direkt wieder weg und der Druck ging wieder wie gewohnt auf 1,54 hoch und der Schub kam. Dachte auch schon an ein N75j. Problem ist nur, daß der Ladedruck schon eh verdammt hoch ist und ich glaube, daß 0,1-0,2Bar mehr mit Sicherheit Notlauf heißen wird. Sonst wäre das Teil für mich ne Option.

      Drittes Phänomen: Zum dritten mal in 4 Monaten hat die ESP Lampe im Cockpit bis zum Motorneustart aufgeleuchtet.

      Jedoch bei meinem neuen Problem ist der Druck bei dem echt nervenden Rucken konstant oben. Leistungseinbruch liegt also nicht am Ladedruck.
      Stecker abziehen vom LMM ergab keinen Unterschied im Fahrverhalten.
      Gitter vom LMM Rohr war auch leicht ölig, hat der Kollege es mit dem Filteröl wohl zu gut gemeint. Druckschläuche sind soweit auch alle gecheckt.

      Konkrete Fage ist nun: Sollte ich lieber in einen neuen LMM investieren
      oder lieber in ein N75j bzw Serie( glaube es ist ein
      F drin) ?
      Lassen sich die Probleme alle dadurch erklären, bzw. höchst wahrscheinlich machen?
      Hoffe nicht das es die Zündung ist, dann muß ich als Studi leider mit ner Skimütze in die Bank gehen.

      Danke schon mal im Voraus für Eure Zeit und Vorschläge

      Gruß der Doc

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DocSavage ()

    • Der Symptomatik nach würde ich erst den LMM wechseln. N75 würde ich eher verneinen und ein N75J sowieso ;) Allerdings sollte man auch dazu sagen, daß gerade das Ruckeln unter Vollast im mittleren Drehzahlbereich durchaus am Chip liegen könnte, denn 1,54 Bar im Overboost ist viel zu viel und führt eben zum Surging (wellenförmige Leistungsabgabe). Normalerweise sollte da schon der Notlauf kommen; mehr als 1,3 Bar im Overboost sollte man einem 150er nicht zumuten.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Ok schon mal danke für das Statement. :)

      Wie gesagt, das Problem besteht erst seit ca. einer Woche. Trotz des sehr hohen Ladedrucks, ist seit über 10TKM kein Problem bzw. Ruckeln aufgetreten. Der Motor ist also bisher mit der Software gut klar gekommen.

      Denke dann auch das der LMM kaputt ist, da er ja auch den ganzen Winter mit nem offenen Filter beansprucht wurde. (Gitter des LMM Gehäuses war ja auch mit schmierigen Ablagen belegt.)

      Wenn ich jetzt den LMM wechsle, wie kann ich das Steuergerät zum Anlernen überreden?
      Ist es wie bei den alten GTIs mit MSG und Batterie abklemmen für ne halbe Stunde getan, oder muß man da anders vorgehen? Bzw. gar nichts machen?
      Muß evtl sogar das MSG via Lappi resettet werden?

      Wieder danke für kommende Antworten...

    • Also das MSG zu resetten und neu anzulernen funktioniert auf beide Arten, wobei die Variante per OBD natürlich schneller und besser funktioniert. Aber ansich ist das bei einem LMM-Wechsel eigentlich nicht nötig; als ich meinen mal gewechselt habe fubktionierte alles direkt nach dem Wechsel wieder.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Super danke :D

      Dann werde ich am Samstag den freundlichen mal besuchen und Geld vernichten.Unter Umständen auch mal Vernunft walten lassen und den Filterkasten wieder einbauen ( Jedoch dann besser mit R32 Rohr)
      Gebe danach mal Info ob es besser ist.

      THX a lot der Doc

    • Hey hol dir nen neuen LMM und bau den ein und fahr wieder original Luftfiltermatte mit R32 Ansaugung....

      ich sprech aus erfahrung.... auch ARZ Besitzer.

      deine beschreibung passt ast rein auf den defekten LMM. (war bei mir auch....)

      PS: dein tuning is bissl arg 1,5bar... ich fahr bis max. 1,2bar und hab ~190 PS (Prüfstand)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kippi ()

    • So LMM ist getauscht und Filterkasten ist auch wieder alles OEM.
      Jetzt klingt der Motor zwar wieder wie im Stealth-Mode, aber egal.

      Nach dem Tausch war es direkt um einiges besser. Aber noch nicht ganz weg.
      Jedoch von Kilometer zu Kilometer wird es noch besser.
      Denke das Steuergerät gewöhnt sich grad noch dran.
      Ladedruck macht auch keine 1,54Bar mehr, sondern zwischen 1,3 und 1,4.

      Ob ich es mit ner anderen Ansauglösung als mit nem R32 Rohr probiere, werde ich erst bei beginnendem Frühling entscheiden. Denn der Motor ist so absolut stumm. Und Sport-Auspuff habe ich mir seit meiner Golf 2 Zeit aus dem Kopf geschlagen.
      Mal sehen was da noch so kommen wird. :D

      ....und danke noch mal für die schnelle Hilfe

    • So nun die endgültige und ultimative Lösung meines Problems, war der Tausch meiner Zündkerzen!
      Das Stottern, die Fehlzündungen und die nervende ruckende Beschleunigung wie auf nem Karussel im Phantasia-Land hat ein Ende.
      Nachdem ich mich erst mal darüber ärgern musste, daß ich für nen Kerzenwechsel am 1.8T natürlich wieder einen besonderen Schlüssel brauchte, habe ich entdeckt, daß die Kerze im 3. Zylinder recht ölig, bzw. schmierig war. Und das nach ca. 8000km!
      Die Kerzen(leider von BOSCH) sahen eigentlich noch recht gut aus. Aber nachdem die neuen Kerzen von NGK drin sind, kommt es mir vor, als hätte ich nen anderen Motor drin.
      Absolut saubere und harmonische Kraftentfaltung. Jetzt läuft er wieder so wie man es erwarten darf. Vom Verbrauch von fast 1,5Liter weniger laut MFA ganz zu schweigen.

      Das ist bis jetzt das 4. mal, daß Bosch Kerzen bei mir Probleme machen(allerdings zum ersten mal im jetzigen Auto)
      Die sind dermaßen schnell ausgebrannt und haben oft Fehlzündungen zur Folge. Egal ob Platinum oder was auch immer.
      Mit den Kerzen von NGK und neuerdings jetzt auch habe ich nur gute Erfahrungen gemacht. Sie halten auch einfach länger.

      Never ever BOSCH again! Reicht mir schon, daß die nicht mal gescheite LMM und SUV´s herstellen können.
      Hat mich halt echt gefrustet, daß es wieder ein Bosch Teil war, welches übermäßig früh den Geist aufgibt.

      Gruß der Doc und endlich wieder froh :D

    • Oh je, die Bosch Kerzen :rolleyes: Die sind irgendwann mal fälscherlicherweise bei VW/Audi ins Teileprogramm aufgenommen worden, obwohl die von Bosch nie eine Freigabe dafür hatten-die einzig richtigen Kerzen für alle 1.8T ab Werk sind die NGK PFR6Q. In Verbindung mit defekten LMM haben diese Kerzen für einige Motorschäden (vorwiegend beim TT, aber auch bei anderen 1.8T) gesorgt, da bei einem defekten LMM das Gemisch abmagert und die Bosch Kerzen dann weggeschmolzen sind (wenn nur Super getankt wurde, wurde dies noch begünstigt). Typischerweise war dieses Schadensbild immer am dritten Zylinder, daher würde ich nochmals checken lassen ob da bei dir noch alles i.O. ist, da du ja Öl an der Kerze im dritten Zylinder festgestellt hast.
      Hätte nicht gedacht, daß es damit immernoch Probleme gibt. Die ganze Sache hat mal ein User bei MT vor ca. 2 Jahren aufgedeckt, der einen Motorschaden aufgrund dieser Kerzen hatte und dann noch langen Recherchen das ganze zu Tage gebracht hat-lange Story.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ChuckChillout ()

    • Haben der S3 und der große TT mit 225PS auch die NGK PFR6Q als Zündkerzen verbaut oder wurden da wieder andere verbaut!

      Gruß

      Benni

    • Original von supergolf
      Haben der S3 und der große TT mit 225PS auch die NGK PFR6Q als Zündkerzen verbaut oder wurden da wieder andere verbaut!

      Gruß

      Benni

      Jep, die haben auch die NGK drin. Andere braucht man meist erst, wenn die Leistung über die eines gechippten 255er deutlich hinaus geht.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Habe zwar für die Kerzen 62 Teuros bezahlt, aber mir wars dann auch egal.
      Wollte direkt die Kerzen vom S3 haben.Da meiner ja auch Leistungsgesteigert ist. Die ham im PC nach geschaut und mir dann gesagt, daß es die gleichen sein.
      Das ist ne einfingrige Kerze mit ner dünnen Platinum Elektrode.