Stabieinbau PROBLEME 4motion

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Stabieinbau PROBLEME 4motion

      Hallo,

      hab letzte Woche mein härteverstellbares Weitec Gewindefahrwerk eingebaut, das war alles easy wie immer, schon 5 mal gemacht.

      Dann hab ich auch gleich noch den 4motion Stabi dabei gehabt und wollte den auch noch gleich einbauen, damit ich meine Karre richtig schön tief drehen kann.

      Hab die eine Motorenstütze da abgebaut (3 Schrauben), hab den Stabi von den Koppelstangen abgeschraubt (2 Schrauben und 2 Muttern), hab das Lenkgetriebe von der Vorderachse abgeschraubt (4 Schrauben) und hab dann die 2 FETTEN Schrauben die die Achse mit dem Rahmen verbinden gelöst, wollte die Achse dann an einer Seite herablassen und den Stabi herausziehen. Die Achse hat sich aber keinen mm nach unten bewegt. Warum?

      Muss man auch noch die 2 anderen FETTEN Schrauben lösen, die die Achse noch am Auto hält, weil dann wäre sie ja komplett locker??? Dann verstellt sich ja alles komplett. Weil die Vorderachse bekommt man ja nie wieder 100prozentig so hin wie sie vorher dran war.

      Wäre euch für euere Hilfe sehr dankbar. Will den scheiß Stabi nämlich dieses Wochenende dann endgültig einbauen.

      Mfg

      Tobias

    • Ja aber wird dann die komplette Achse nicht zu sehr vestellt?

      Werden dann bei der Achsvermessung auch wieder diese 4 Schrauben gelöst und eingestellt oder wird das alles nur über die Spurstangen eingestellt???

    • Es müssen auch die zwei anderen wirklich fetten Schrauben gelöst werden, die die Achse am Rahmen halten.
      Aber nicht komplett!
      Man muss sie ziemlich weit rausdrehen, so dass die Achse quasi ein paar Zentimeter Abstand vom Rahmen hat. Also an den Schrauben "hängt".
      Das sieht natürlich etwas gruselig aus, hält aber!

      Dann kann man den Stabi einigermaßen ausbauen und den neuen reinwürgen!
      Aber wirklich viel Platz ist da dann immer noch nicht. :rolleyes:

      Gruß,
      Micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von micha ()

    • Ich habs zwar nicht selbst gemacht, aber mein Mech hat auch nur die Achse etwas gelöst und das Teil dann so reinbekommen. War auch gar nicht so arg verstellt hinterher.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Original von micha
      Es müssen auch die zwei anderen wirklich fetten Schrauben gelöst werden, die die Achse am Rahmen halten.
      Aber nicht komplett!
      Man muss sie ziemlich weit rausdrehen, so dass die Achse quasi ein paar Zentimeter Abstand vom Rahmen hat. Also an den Schrauben "hängt".
      Das sieht natürlich etwas gruselig aus, hält aber!

      Dann kann man den Stabi einigermaßen ausbauen und den neuen reinwürgen!
      Aber wirklich viel Platz ist da dann immer noch nicht. :rolleyes:

      Gruß,
      Micha


      Vielen Dank für die wirklich hilfreiche Antwort! Immer wieder TOP dieses Forum muss ich sagen! =) =) =)
    • Original von GTI98
      Es gehört danach wirklich die komplette Vorderachse vermessen? Paßt sie dann nicht mehr wenn ich sie auf die alten Abdrücke hin setz?

      Mfg. Chris

      Spurvermessen und -einstellen muß danach sein; steht sogar bei mir im Gutachten des Fahwerks, daß man zur Eintragung den Beleg davon mitvorzeigen muss.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI