Motor geht während der Fahrt einfach aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor geht während der Fahrt einfach aus

      Hi,

      ich fahre einen Golf 4 1.4L EZ: 03/98.
      Seit knapp einem Jahr habe ich das Problem, dass der Wagen einfach aus geht. Anfangs nur im Stehen oder während ich auf die (rote) Ampel zugerollt bin bzw dort schon stand. Egal ob der Wagen im Leerlauf war oder Gang drinnen. In letzter Zeit ist mir das aber auch zwei Mal beim Fahren in einer Kurve passiert! Der Wagen geht dabei einfach aus (also würgt nicht ab, sondern das Batteriezeichen leuchtet dann auf)
      Das ist natürlich, vorallem in einer Kurve nicht ungefährlich, weil dann die Servolenkung, sowie der Bremskaftverstärker ausfallen. Wäre so schon beinahe einmal in ein Haus und ein Auto reingefahren :rolleyes:

      Waren auch schon in der VW Werkstatt deswegen, die haben den Wagen an den Computer angeschloßen, der hat allerdings keinen Fehler finden können. Dann wurde die Drosselklappe mal gereinigt, nur die konnten mir auch nicht 100%-ig versichern, dass es nun auch wirklich daran liegt!
      Die Drosselklappe haben wir vor etwas mehr als einem Jahr das letzte Mal reinigen lassen.
      Mich wundert es nur, dass ich sonst noch von niemandem gehört habe, dass er das gleiche Problem mal hatte, weil mein Wagen ist ja nicht der einzige, bei dem die Drosselklappe mal dreckig wird nach ner gewissen Zeit ;)

      Hättet ihr ne Idee woran das sonst liegen könnte? Bzw auch schon mal solche Erfahrungen mit einem Wagen gehabt?

      Vielen Dank im Vorraus
      Mfg, Footballgott

    • Wie verhält sich dein Golf sonst???

      Probleme beim anlassen???

      Leistungsverluste???

      Motorruckler???

      Notlaufprogramm, bevor er ausgeht???


      Gruß Timo (Golf_IV)

    • Ja, also dieses typische Ruckeln der 1.4er Maschine habe ich auch. Das ist auch durch das Reinigen kein bisschen besser geworden.

      Leistungsverluste bzw drastischer Drehzahlabfall hab ich auch ab und zu, vorallem auf der Autobahn. Wenn man im 5. Gang fährt und so um die 3.500 U/min hat fällt der Drehzahlmesser plötzlich ganz runter und geht dann wieder hoch.

      Ansonsten, Startprobleme ehr selten. Vor ca. 2 Monaten hatte ich das glaub ich an einem Tag 2,3 mal aber sonst kann ich mich daran nicht erinnern!

    • Was sagt die Fehlerauslese???

      Ich könnte mir vorstellen, das der Thermostat und / die Lambdasonde hinüber ist.


      Gruß Timo (Golf_IV)

    • ich tip mal auf das thermostat hatte ein kollege auch is auch einfach an der ampel ausgegangen
      thermostat hatte über 120 grad angezeigt teil ausgetauscht geht wieder einwandfrei

    • Eventuell könnte es auch ein Temperatursensor im Kühlmittelkreislauf sein.

      Bei mir war der Thermostat und der Temp. Sensor gleichzeitig kaputt.


      Gruß Timo (Golf_IV)

    • Also die Fehlerauslese hat wie gesagt gar nichts ergeben!

      Thermostat und Lambdasonde waren laut VW-Werkstatt auch in Ordnung! Daran kann es also auch nicht gelegen haben.
      Die haben alles mögliche untersucht, aber konnten nichts finden. War alles normal. Haben halt wie gesagt nur die Drosselklappe mal auf gut Glück gereinigt.

    • Mein Tip lautet immer noch Temperatursensor im Kühlmittelkreislauf, war bei mir auch defekt, lass ihn mal tauschen, kostet glaub 20-30 Euro.

      Kleines Bauteil = grosse Ursache


      Gruß Timo (Golf_IV)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf_IV ()

    • RE: Motor geht während der Fahrt einfach aus

      Original von Footballgott
      Hi,

      ich fahre einen Golf 4 1.4L EZ: 03/98.
      Seit knapp einem Jahr habe ich das Problem, dass der Wagen einfach aus geht. Anfangs nur im Stehen oder während ich auf die (rote) Ampel zugerollt bin bzw dort schon stand. Egal ob der Wagen im Leerlauf war oder Gang drinnen. In letzter Zeit ist mir das aber auch zwei Mal beim Fahren in einer Kurve passiert! Der Wagen geht dabei einfach aus (also würgt nicht ab, sondern das Batteriezeichen leuchtet dann auf)
      Das ist natürlich, vorallem in einer Kurve nicht ungefährlich, weil dann die Servolenkung, sowie der Bremskaftverstärker ausfallen. Wäre so schon beinahe einmal in ein Haus und ein Auto reingefahren :rolleyes:

      Waren auch schon in der VW Werkstatt deswegen, die haben den Wagen an den Computer angeschloßen, der hat allerdings keinen Fehler finden können. Dann wurde die Drosselklappe mal gereinigt, nur die konnten mir auch nicht 100%-ig versichern, dass es nun auch wirklich daran liegt!
      Die Drosselklappe haben wir vor etwas mehr als einem Jahr das letzte Mal reinigen lassen.
      Mich wundert es nur, dass ich sonst noch von niemandem gehört habe, dass er das gleiche Problem mal hatte, weil mein Wagen ist ja nicht der einzige, bei dem die Drosselklappe mal dreckig wird nach ner gewissen Zeit ;)

      Hättet ihr ne Idee woran das sonst liegen könnte? Bzw auch schon mal solche Erfahrungen mit einem Wagen gehabt?

      Vielen Dank im Vorraus
      Mfg, Footballgott


      GENAU! das gleiche problem hatte ne freudin von mir mit ihrem 1.4 auch!!! sie war auch in ein paar vw werkstätten...die konnten aber auch keinen fehler finden. bis sie in eine freie werkstatt gefahren ist und die den fehler beseitigen konnte.

      werde sie morgen mal fragen was es für ein fehler genau war.
    • jo hab auch das gleiche Problem, dass der Motor einfach so ausgeht...

      werde nun mal Lamdasonde und Thermostat austauschen lassen, da des Kühlmittelsensor leider nix gebracht hat.

      DK reinigen hat auch ned wirklich geholfen, hab zwar im Stand jetzt höhere Drehzahl, aber die schwankt auch manchmal voll brutal... und bei 120 etwa unterm fahren is auf einmal der tachozeiger und der drehzahlmesser auf 80 bzw. 3000 umdrehung runter gefallen und dann gleich wieder hoch!

      bin mal gespannt ob die beiden Teile mein Problem beheben können, wenn nicht kommt der LMM dran! Wenn der nix bringt dann zum Schluss die Leistungsendstufe... wird noch ein wenig was kosten... aber hauptsache er läuft dann wieder einwandfrei!

    • nein hab leider "noch" keinen Chip drin!

      Aber langsam nervts, weil keiner so richtig weiß, was los ist mit meiner Karre. In die Werkstatt mag i schon gar nicht mehr fahren, weil die ständig irgendwas rumpobieren und letztendlich ham die meisten meiner Meinung eh keinen Plan woran es liegen könnte, dass er ausgeht und unterm fahren einfach mal so ruckelt!

      Anscheinend muss i wirklich mal des ganze Zeug was i da oben geshrieben hab uastauschen und dann weitersehen!

    • Also ich hatte dieses Problem mit dem Ausgehen auch.

      Ist mehrmals einfach in der Stadt abgestorben. Manchmal ließ er sich ne Weile lang nicht mehr starten.
      Der Notdienst am Wochenende (da ging dann nix mehr) einer VW-Werkstatt wußte gleich was es war und hatte sogar Ersatzteil da.
      Es war ein Relais, das wohl irgendwie für die Spannungsversorgung zuständig ist. Das hatte ne kalte Lötstelle.

      Allerdings habe ich einen Diesel, weiß nicht, obs da Unterschiede gibt.

      Hier mal ein Link, in dem es auch darum geht.

      Hoffe ich konnte helfen.
      Gruss,
      Andreas

    • aber was mir nicht klar ist, warum geht dann der drehzahlmesser auf der autobahn schlagartig zurück wenn es am thermostat liegt?? bzw. am sensor.... ist mir schleierhaft... vllt kann mir hier einer das erklären...
      ich kenn das von anderen autos dass dann die schöne warmlampe angeht und der motor sich gegebenenfalls selbst ausschaltet aber warum gerade an der ampel oder auf der autobahn dieser plötzliche drehzahlverlust mit sofortigem anstieg...??? :rolleyes:

    • Original von C0c0
      aber was mir nicht klar ist, warum geht dann der drehzahlmesser auf der autobahn schlagartig zurück wenn es am thermostat liegt?? bzw. am sensor.... ist mir schleierhaft... vllt kann mir hier einer das erklären...
      ich kenn das von anderen autos dass dann die schöne warmlampe angeht und der motor sich gegebenenfalls selbst ausschaltet aber warum gerade an der ampel oder auf der autobahn dieser plötzliche drehzahlverlust mit sofortigem anstieg...??? :rolleyes:


      Der unruhige Leerlauf an der Ampel ist NORMAL, zumindest bei den 1.4 und 1.6, damit muss man sich laut allen Werkstätten, mit den ich bisher gesprochen habe, abfinden.


      Gruß Timo (Golf_IV)