Passat 75 PS TD Springt ab und zu nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Passat 75 PS TD Springt ab und zu nicht an

      mein onkel hat mit seinem passat ein problem,der anlasser dreht ganz normal aber der wagen geht nicht an,und manchmal springt der auch ohne probleme an,bsp.wagen springt ganz normal an ,er fährt zum supermarkt,springt dann wie der nicht an obwohl der anlasser dreht.
      werkstatt hat auf einspritz pumpe getippt was ich nicht glauben kann.
      der wagen ist ein 94 er passat kombi TD 75PS mit 260000 km

    • Viel kanns beim TD ja nicht sein (MKB: AAZ)... Alles noch schön mechanisch.
      Ich tippe auf:
      Absteller defekt
      Luft im Kraftstoffsystem

      Was heisst "spring nicht an" ?
      Springt er nach bisschen Orgelei dann ganz normal an?
      Wie läuft der Motor, wenn er läuft?
      Paar mehr Infos wären nicht schlecht...

    • also wenn der motor anspringt läuft der ganz normal,das ganze ist auch irgendwie nicht immer,mal springt er ganz normal an,mal springt er garnicht an,kannst solange orgeln wie du willst,ist komisch,kraftstoff filter ist neu,entlüftet wurde das ganze auch schon

    • Also wenns wirklich sporadisch ist, total unabhängig von äusseren Faktoren und der Motor sonst normal läuft, dann fallen mir nur 2 Dinge ein:
      1. Wegfahrsperre - Hat der eine!?
      2. Der Absteller selber (da müsste das Auto aber auch während der Fahrt ausgehen) -> sitzt auf der Zahnriemenseite an/in der ESP

      Die Wegfahrsperre macht im AAZ eigentlich nichts anderes, wie den Absteller blockieren, d.h. die ESP bekommt keinen Sprit und man kann orgeln bis die Batterie leer ist.

      Ich würde mal das Kabel checken, welches da hin geht. (hab leider keine Bilder, aber zahnriemenseitig gehen nicht viele Kabel in die ESP 8) ) -> Bruch-Scheuer-Stellen, Korrosion

      Kannst auch mal mit nem Voltmeter checken, ob bei "Zündung an" dort 12 Volt anliegen...

    • Nimm den Absteller raus und schau nach, ob der Absperrstössel klemmt.

      Bei Ausfällen am Absteller oder dem Stössel suchen sich die Mechaniker einen Wolf......

      Bernhard