Verbrauch Golf 4 TDI ARL 4 Motion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Verbrauch Golf 4 TDI ARL 4 Motion

      Hallo

      ich hab seit letzter Woche Freitag meinen neuen Golf 4 TDI ARL TDI 4 Motion. Bin soweit ganz zufrieden nur beim Verbrauch bin ich etwas überrascht. Laut Borcomputer komm ich einfach nicht unter 8 l

      ist das normal beim ARL? oder fehlt da was ? hab mal den Fehlerspeicher ausgelesen und der sagt immer wieder Kühlwassersensor Implausibles Signal

      kann mir aber nicht vorstellen das es daran liegt oder?

      MFG

    • Ich hab nach 62.000 km nen Schnitt von 6,18 l/100 km gehabt :) Dann hab ich aber den Motor gegen nen V6 getauscht, mit dem ich jetzt ein wenig mehr brauche :(

      :P:D
    • also 8l finde ich auch etwas viel. je nachdem wie du fährst ;) wenn du die gänge natürlich immer hoch ziehst, kann auch ein diesel mal ganz schnell 1 oder 2 liter mehr schlucken.
      mach doch mal folgendes: die anzeige vom bordomputer vergiss erstmal. fahr an die tanke und tank :) bis es klack macht an der säule. dann den km stand auf 0 setzen. dann fahr mal 100km "normal". früh hochschalten und nach den 100km tankst nochmal bis zum klack und dann wirst du ja sehen, wieviel reingegangen sind. bei mir waren es letztes jahr 5,8 und bin jetzt runter auf 5,1 ;) lag aber auch an meiner strecke. aber nach einem langen stillstand kann ja sowas auch schon mal vorkommen. der wagen stand nämlich 8monate oder so. mittlerweile bin ich zufrieden.
      also, ran anne tanke und ab gehts.

      mirco

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • HAllo

      jo danke das ist ne gute Idee aber komisch ist es schon vor allem bin ich ziemlich gemischt gefahren aber zum Großteil auf der Bundesstrasse mit ca. 90 -110 km/h es ist ziemlich selten das der Bordcomputer mal unter 7 l fällt meistens hab ich auch den Tempomat auf der Bundestrasse drin. Irgenwie kommt es mir komisch vor. Hast du auch nen 4 Motion viele sagen das der auch schon gut 1 l mehr braucht?


      MFG

    • nee, ich nix 4motion :D aber dadurch, dass alle 4 räder angetrieben werden, kann der schon mal einen liter mehr verschlucken. im info heft von vw war meiner meinung nach aber fast der gleiche verbauch angegeben, wie beim 2wd. wenn du dich so bei ungefähr 6l einreihen kannst, ist das glaub ich ok. weniger ist natürlich noch besser.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Wenn man viel mit Tempomat auf der Ab fährt, schafft man mitm 150er auch unter 6 Liter recht ohne Probleme, solang man unter 2.500 u/min bleibt.

      :P:D
    • Hallo

      ich hab grad wieder den Fehlerspeicher ausgelesen den ich eigentlich gestern gelöscht habe und es taucht wieder der Engine Colant Sensor implausible Singnal auf. Glaube ich hab dann das Problem.

      Kann mir von euch villeicht jemand sagen wo der beim ARL verbaut ist und was der ca. bei VW kostet?

      Werde den mal morgen wechseln mal schauen villeicht hilft es ja

      MFG

    • Das liegt auf jeden fall an den Kühlwassertemperatur geber. Dieser ist eine Korrekturgröße für das Steuergerät im Bezug auf die Einspritzmenge und Einspritzzeit. Ohne dieses Signal arbeitet das Steuergerät mit Ersatzwerten, diese können wiederum zu einen erhöhten Kraftstoffverbrauch führen.

    • Hallo

      ich hab jetzt mal in meinen Motorraum geschaut und auf der Fahrerseite bei der Pumpe wo die Spritleitungen hingehen sind 3 stecker schauen aus wie kleine Zündkerzenstecker unter denen sitzen meines erachtens 3 SEnsoren schauen fast aus wie Glühkerzen. Hab jetzt mal die Stecker abgemacht und ein wenig Caramba reingespritzt und wieder draufgemacht.

      Danach hab ich den Fehler wieder gelöscht und bin mal ca. 10 km gefahren. Wobei es mir so vorkam als ob er laut MFA jetzt ein wenig weniger brauchen würde. Ich werd morgen mal nachschauen ob der Fehler wieder drin ist. Falls ja werd ich mal den Sensor austauschen wobei ich noch nicht genau weis welcher von den 3en der ist der wo den Fehler erzeugt?

      MFG

    • Warum macht ihrs euch eigentlich so kompliziert? einfahc mal zum Händler, und nach 5 Minuten wisst ihr worans liegt ;)

      :P:D
    • Bei diesen 3 Steckern handelt es sich um die Wasserzusatzheizung beim TDI. Das sind 3 Glühkerzen die das Kühlwasser aufheizen, damit der Motor schneller auf Temperatur kommt.

    • Hallo

      warum ich es mir so Kompliziert mache ?

      wenn ich zu einem VW Händler fahre dann kennt sich wieder kein mensch aus und ich kann wegen so einer Lapalie wieder mal 100erte von Euros hinlegen

      Wenn jemand weis wo der Sensor sitzt währe ich euch echt dankbar wenn ihr das hier mal kurz schildern könntet

      MFG