ESP fällt immer während des Fahrens aus

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ESP fällt immer während des Fahrens aus

      Hallo zusammen,

      ich bin gestern über die Autobahn zu meinen Eltern gefahren und dabei ist das ESP dauernd ausgefallen. Und zwar immer wenn man schneller als 150 km/h gefahren ist ODER wenn man wärend einer Steigung (bei ca. 130 km/h) zum Überholen Gas gegegeben hat. Man spürt dann für ca 1. Sekunde einen kleinen Leistungseinbruch....ist wie als ob jemand hinten am Auto zieht. Die ESP Leuchte geht dann dauerhaft an und man muss den Motor komplett ausschalten, damit wieder alles läuft...dann ist die ESP-Leuchte wieder aus bis eben zur nächsten Steigung/schneller als 150X( . Wenn man troz ausgefallenem ESP weiterfährt, hat man so ca. alle 5 min wieder so einen kleinen Leistungsverlust....kommt mir auf jeden Fall so vor.
      Nachdem mir das ESP 3 mal ausgefallen ist bin ich mit konstant 130km/h weitergefahren und hab vermieden stark zu beschleunigen wobei es dann nicht mehr ausgefallen ist.

      Habt ihr ne Ahnung was da defekt seien könnte? Es haben bei uns die VW-Werkstätten übers WE zu und ich muss am Ostermontag schon wieder nach Hause...ist das für den Motor schädlich wenn ich weiter damit fahre??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Polch der mOlch ()

    • RE: ESP fällt immer während des Fahrens aus

      Hallo nochmal :),

      hab grad meinen Ölstand gecheckt und gemerkt, dass er an der unteren Grenze ist/war....kann das damit zusammenhängen?? Also dass das ESP wegen zu wenig Öl ausfällt????

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Polch der mOlch ()

    • Hi,

      ja war ganz sicher ESP-Leuchte. Ob das jetzt weg ist weis ich nicht, war noch nicht wieder auf der Autobahn. Ich hab halt heute nur gesehen, dass Öl an der unteren Grenze war. Keine Ahnung ob der Fehler jetzt durch das Ölauffüllen behoben ist:O

    • Hallo zusammen,

      war heute beim VW-Händler und hab mein Auto untersuchen lassen. Es liegt nicht am ESP selber sondern an der Einspritzpumpe. Mit dem Zahnriemen und dessen Einstellung ist alles i.O. und auch der Einspritzpunkt ist topp. Der Meister meine man müsse die ganze Pumpe austauschen weil da "irgendwo" ein Fehler sei. Wo, Warum, Wieso hat er mir nich gesagt. Aber der Spaß kostet ja auch ca. 1200€ und das is für nen Studenten ja och ned wenig :rolleyes: . Das Auto wurde ne Zeit lang mit Biodiesel gefahren und hatte auch bei der besagten Fahrt Biodiesel im Tank. Kann das daran liegen?

      Ach ja...wie finde ich meinen Motorcode raus? Ich habe den ganz normalen 1.9 TDI 90Ps Motor.
      Hat einer vielleicht sogar die Teilenummer der passenden Einspritzpumpe?

    • DerAlex hatte so ein ähnliches Problem. Auch den 90er TDI und Biodiesel wurde vom Vorbesitzer getankt und später ging dann die Einspritzpumpe kaputt. Wird bei dir wohl ähnlich sein.