Erfahrungsbericht Bastuck-ESD und V6 Lippe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Erfahrungsbericht Bastuck-ESD und V6 Lippe

      Moin moin!
      Da es ja des öfteren Threads gab, wo fragen zu dem Bastuck ESD für den Leon mit Heckschürzenausschnitt und der V6-Lippe gab, dachte ich, -nachdem ich den ESD und die Lippe montiert hab- ich poste mal eine Zusammenfassung/Hilfe, um hoffentlich alle (oder zumindest die meisten) Fragen zu beantworten. An dieser Stelle erstmal ein ganz großes Dankeschön an alle die mir bei meinen kleinen Problemchen mit Rat zur Seite standen (siehe die Problemthreads von mir in diesem Forum =)).
      Nachdem ich Anfangs Probleme hatte nur den ESD zu montieren, hab ich dann zu einer Komplettanlage aufgerüstet. Allerdings haben auch einige User nur den ESD erfolgreich verbaut. ;) Meine Hilfestellung bezieht sich daher -zumindest der Teil zur Montage der Anlage- auf eine Komplettanlage.
      Auto:
      Golf Bj.5/99, 1.4l
      Verbaute Teile und ihre Teilenummern:
      Bastuck:
      ESD: SELT-76T
      Verbindungsrohr: VWG4-2
      Vorschalldämpfer: VWG4-1
      Adapter:A63a-50.5VW
      Original VW:
      V6-Lippe: 1J6 807 521 C B41

      Einbau:
      Lippe:
      Zuerst die alte Lippe abmachen. Dafür die insgesamt 4 Torx schrauben lösen und die Lippe abziehen. Wenn man jetzt die V6-Lippe dranhält, fällt auf, dass eine Halterung, wo ursprünglich mal eine der Torx schrauben drin war, im Weg ist für die Aussparung an der V6-Lippe. Bleibt also nur diese Halterung wegzubiegen oder (so wie ich es gemacht hab) ihr mit der Flex zu Leibe rücken. Ich habe folgendes Stück rausgeflext (siehe rote Markierung):

      Ich habe sie nur zur Hälfte weggeflext. So kann man nachher die Lippe mit der Schraube, einer Unterlegscheibe und Mutter an der Stelle wieder befestigen. Allerdings ist das eine ganz schöne Fummelarbeit. Nach dem Flexen auf die Schnittstellen Rostschutz, Lack o.ä. auftragen, damit sie nicht anfangen zu Rosten. Die Aussparung für die Abschleppöse hab ich nicht weiter bearbeitet. Wenn man diese Plastickkappe von der Öse abzieht, passt die Lippe ohne Probleme dran.

      ESD/Komplettanlage:
      Die Montage ist im Grunde recht simpel. Die alte Anlage/der alte ESD muss raus. Rohr an einer geeigneten Stelle durchtrennen und Anlage/ESD von den Gummis abmachen. Die Bastuck-Anlage ist super einfach zu montieren. Draufstecken, Gummis dranfummeln (das einzige Gummi was bei mir problematisch war, war das hinter dem ESD, da das Rohr recht knapp an der Halterung vorbeiläuft und ein drüberstecken etwas erschwert. hab mich hier eines "Hakens" bedient womit ich das drübergefummelt hab. meine Finger waren irgendwie nicht geschickt genug :D), Schellen festziehen und fertig. Bei mir hat sich noch das Problem ergeben, dass das kurze Rohrstück am ESD, wo das Verbindungsrohr rein kommt, innen durch das Schweißen eine kleine Blase hatte und ich somit das Rohr nicht ganz reinschieben konnte. Dadurch hab ich den ESD anfangs nicht in die Halterung hängen können. Habe dann das Verbindungsrohr um ca. 1 cm gekürzt und dann hat alles gepasst.

      So das wäre es soweit. Mein Auto hat allerdings im Moment noch zwei Schönheitsfehler, wo ich euren Rat nochmal gebrauchen könnte ;)
      1. Ich krieg den letzten Clip an der Lippe links und rechts vorm Radhaus einfach nicht eingehakt (ich meine jetzt nicht den senkrechten kleinen Clip sondern den letzten waagerechten. Die an dieser Stelle ist bei mir eine enorme Spannung). Gibt es da einen Trick? Rohe Gewalt?
      2. Der Vorschalldämpfer hat ja so ein kleines Blech, das vom unteren Ende des VSD in Richtung Rohr/Halterung hin spitz zuläuft. Dieses Blech kommt dem Blech, worauf die Gummis festgeschraubt sind sehr Nahe. Wenn ich jetzt über eine starke Unebenheit fahre oder der Motor unrihg läuft (kurz vorm abwürgen oder beim anlassen wenn er kalt ist), schlagen diese Beiden Bleche aufeinander. Das dürfte ich doch durch auswechseln der Gummis (aller?) behoben kriegen, damit das ne Idee höher hängt? (insbesondere das Gummi hinter dem ESD hat einen sehr porösen Eindruck auf mich gehabt). Hier mal eine Paintskizze um mein Problem etwas anschaulicher zu machen. Die Skizze zeigt den VSD sozusagen von der Seite, da so mein Problem besser zu erkennen ist.

      Gruß
      Alukard

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Alukard ()

    • Hi,

      schön dass Du Deine Erfahurngen geschildert hast, denn genau die gleiche Aktion steht mir nach den Feiertagen ins Haus =) =) =)

      Lippe hab ich schon hier liegen, nur die Abgasanlage lässt auf sich warten!!!

      Das das mit dem wegflexen der Halterung nötig ist, wußte ich z.B. garnicht...

      Neue Gummis werde ich dann wohl Dienstag auch gleich besorgen ;)

      Und die Problem mit der Lippe werde ich dann hoffentlich auch in den Griff bekommen!

      Hab auch den 1.4 er !!
      Wie ist denn der Sound jetzt??
      Hat sich da was getan??

      Hättest ruhig noch ein Bild von dem Endergebnis zeigen können, wäre doch mal interessant gewesen Deinen Wagen von hinten zu begutachten!!!

      Danke für Deinen Bericht und viel Spass mit deiner neuen Abgasanlage!!!

    • Hi,
      also das Problem mit dem Schönheitsfehler der Lippe liegt wahrscheinlich eher an mir, als das da irgendwas nicht stimmt. Ich traue mich nicht so recht mit roher Gewalt dadran rumzudrücken und zu ziehen. Nachher brech ich noch irgendwas ab ;)

      Wegen den Gummis: Andere Möglichkeit könnte auch -zumindest bis zu einem bestimmten Maß- sein, den VSD einfach ein bißchen mehr in Richtung Hinterachse zu ziehen. Weiß denn jemand wie teuer die Gummis sind?

      Ich find den Sound bis jetzt sehr schön. Natürlich muss die Anlage noch eingfahren werden und wird sich im Klang noch was verändern. Aber bis jetzt bin ich sehr zu frieden. Hab am Anfang befürchtet, dass die Komplettanlage zu laut ist und die Oma von nebenan schon beim Anlassen aus dem Bett fällt, aber die Befürchtung hat sich nicht bestätigt ;)
      Fotos kommen noch.

      Gruß
      Alukard

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alukard ()

    • so...

      um mal kurz das Egebnis zu präsentieren hier ein paar Bilder:





      Die Montage war aber eigentlich gar nicht so einfach wie erwartet!
      Irgendwie passte das Verbindungsrohr vom Vor- zum ESD nicht so richtig. Bekam den ESD nicht in die korrekte Position. Naja haben dann einfach das Rohr hinten am ESD abgeflext und alles in der richtigen Position wieder zusammengeschweißt!!
      Jetzt muss ich glaube ich die hintere Halterung noch ein wenig nachbiegen, damit der ESD wirklich mittig sitzt!
      Aber ansonsten bin ich zufrieden mit dem Ergebnis und der Sound ist wirklich sehr angenehm, genau richtig für mein Empfinden!

      Naja, dann kann es ja nun mit der Tieferlegung weitergehen =) =) =)
      Das ist sehr dringend, wenn ich mir die Karre so anschaue...
      (abgesehen vom Schriftzug entfernen und Aufkleber abmachen 8o)

      @Alukard
      hast Du deine letzten Probleme noch in den Griff bekommen?

      Gruß

    • Ich bekomme meine V6-Lippe hinten auch nicht passend. Rechts und links stehen sie noch 3-4mm ab.
      Hab mal gelesen dass wenn man die heckstoßi abbaut, es dann irgendwie besser reinzudrücken ginge.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Passo ()

    • @ Passo
      die Lippe passt bei mir auch nicht 100 %ig an den Enden, aber da kannste glaub ich nichts machen...

      habe auf jedenfall alle 4 Schrauben vernünftig reinbekommen und von der Optik ist das kleine Problem der Passgenauigkeit noch im Rahmen denke ich...

      Was mir heute nach 100 km Autobahn mal so aufgefallen ist, ist dass die Anlage ne ganze Ecke lauter geworden ist =) =) =)...
      hoffe das steigert sich jetzt nicht noch viel weiter...
      ist mir nämlich jetzt schon laut genug :] :] :]

      Gruss!!!

    • @MK4Driver

      also ich verstehe nicht genau was Du damit meinst, "den alten ESD abgesägt" ??
      Hier geht es um die komplette Anlage mit den von Alukard in erstem Beitrag erwähnten Teilen.

      Wo Du den alten ESD absägst um die alte VW Anlage zu demontieren ist völlig egal, hauptsache du bekommst sie ausgebaut.
      Bei mir war der Auspuff direkt vorm ESD durchgerostet und somit musste ich da garnichts mehr durchtrennen, da der ESD eh keine Verbindung mehr zum Verbindungsrohr vom Vor- zum ESD hatte =)!

      Kann, wenn Dir das weiterhilft, ein paar Fotos machen die Woche von der montierten Anlage (von unten) !!!
      Muss eh nochmal auf die Bühne, um die Halterungen noch ein wenig nachzubiegen und zu kontrollieren, ob auch alles dicht ist!

      Gruß

    • @Venom

      also wenn ich den Vergleich sehe von den Bildern, dann gefällt mir die Optik von Dir auch etwas besser..

      den ESD höher und mittiger zu bekommen, düfte eigentlich durch weiteres Verbiegen der beiden Halterungen am ESD kein Problem sein!
      Das wollte ich eh noch machen die Woche, aber ich weiß nicht wie ich den ESD weiter reinbekommen soll?

      Die beiden Aufhängungen am ESD passen nicht anders in die Gummis rein!
      Oder hast Du evtl. die beiden am Fahrzeug befestigten Halterungen auch verbogen, versetzt oder gedreht?

      Also von der Passgenauigkeit die Alukard im Eröffnungsbeitrag geschrieben hat war bei mir nichts zu spüren!

      Hast du die komplette Anlage oder nur den ESD?

      Das Achsrohr hast du das gekürzt irgendwo oder nachgebogen? Wenn ja wo?

      Wie gesagt ohne sägen und schweissen hätte bei mir garnix gepasst X(

      Habe den Seat Leon mit Heckschürzenausschnitt bestellt und auch genau die o.g. Teile erhalten!

      Was mich wundert ist, dass es bei dem Einen ohne Probleme passt und bei nem Anderen nicht!

      Ist es möglich dass die Länge der 76 er Rohre ganz hinten am ESD differiert?

      Danke schonmal!!!

      Gruss!!!

    • So nachdem ich mal etwas länger nicht mehr online war, kommt meine Antwort erst jetzt. ;)

      @Krone:
      Es wundert mich eigentlich, dass das Verbindungsrohr und der ESD bei dir nicht zusammengepasst haben. Ich konnte das Rohr fast ohne Probleme in den ESD stecken (mußte mit dem Hammer ein bißchen nachhelfen und die Öffnung etwas größer hämmern. Als das Rohr drinsteckte wieder dranklopfen und gut ist). Ansonsten hatte ich wie gesagt das Problem, dass ich das Rohr nicht ganz reinschieben konnte, da im Verbindungsteil des ESD sozusagen eine "Schweißnase" (ob das jetzt wirklich so genannt wird weiß ich nicht. fällt mir kein besserer Name für ein) ist. Hab dann kurzerhand das Verbindungsrohr um die 2 cm, die zu viel waren, gekürzt und es hat gepasst.

      Das Problem mit dem Klappern hab ich soweit in den Griff bekommen. Hab den VSD zu weit in Richtung KAT geschoben. Schellen gelöst, zurückgezogen, Schellen festgezogen und seit dem ist Ruhe. ;) Es ergab sich allerdings noch ein anderes Problem. Jedesmal wenn die Anlage bei mir warm wird, dreht sich der ESD so das das rechte Rohr weiter oben steht. Wenn sie kalt wird, bleibt er in der Position. D.h. je länger bzw. öfter ich fahre desto mehr dreht sich der ESD und kommt irgendwann an die Lippe. Werde da am ESD wahrscheinlich eine andere Schelle anbringen. Im Moment ist da diese Bastuck-Schelle, aber ich traue ihr vom Aussehen her nicht allzu viel zu. Find wenn ich mir die im Vergleich zu den anderen Schellen angucke, die nicht von Bastuck sind, sieht sie doch sehr mikrik aus.

      Wegen der Lippe bin ich am Montag beim :) vor Ort beim Karrosseriespezialisten. Mal sehen was der mir sagen wird. Hatte letzte Woche bis auf Freitag einfach keine Zeit da vorbeizufahren. Am Freitag hatten die schon Feierabend als ich da ankam.

      Der Klang verändert sich während des Einfahrens. Ist ganz normal. ;) Dürfte bei dir nach 100km sich aber nicht weiter verändern. Zumindest war es bei mir so. Bin an Ostern 70 km Autobahn gefahren. Seitdem hat er den Klang beibehalten.

      Meine Anlage ist optisch eine Mischung aus den Bildern von Venom und Krone. ;) Soll heißen Rohre gucken bei mir fast so weit raus wie die von Krone (also etwa 1 cm weniger). Ansonsten hängt sie so wie die von Venom.
      Von der länge her find ich es sehr gut wie die raussteht, allerdings stimme ich Venom zu, dass die ruhig was höher kann. (also die von Krone;))

      Gruß
      Alukard

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Alukard ()

    • Hallo!

      Habe nochmal Hand angelegt und die Position der Auspuffanlage ein wenig korrigiert!

      Hier mal auf speziellen Wunsch von MK4Driver die versprochenen Bilder von unten:

      Vorschaldämpfer:



      Achsrohr:



      Verbindung Achsrohr und ESD:



      hier habe ich das Achsrohr nochmal ca. 2,5 cm gekürzt, damit der ESD weiter reinkommt!
      Der ESD hängt zwar nicht 100 % im Gummi ist aber kein Problem!
      Habe keinerlei Geräusche von irgendeinem schlagen oder irgendwelchen Berührungen mit Teilen bei niedriger Drehzahl oder beim durchfahren von Schlaglöchern!
      Den Ansatz am ESD hatte ich bereits abgetrennt und anders wieder angeschweißt!

      ESD:



      So und hier noch das Endergebnis, welches jetzt richtig gut ausschaut:
      8)8)8)



      Die hintere Halterung habe ich nochmal soweit verbogen, dass der ESD höher und mittig hängt!!!
      Das einzige was man noch bemängeln könnte besteht darin, dass das linke Endrohr etwas länger ist als das rechte, aber das ist bei dem ESD nunmal so!

      Alles in allem bin ich sehr zufrieden und was den Sound angeht finde ich ihn erste Sahne.
      Da ja jetzt in einigen Threads die Bastuck EG Anlage schlecht geredet wurde wollte ich das mal kurz loswerden!
      Aber über Klang kann man sich ja bekanntlich streiten, da es ein sehr subjektiver Eindruck ist!
      Im übrigen kann ich keinen Leistungesverlust festellen, eher im Gegenteil!

      Wenn ich noch ein paar Kilometer auf dem Buckel habe, stelle ich noch ein Soundfile rein!

      In diesem Sinne,

      Gruß